<!DOCTYPE html>
<html lang="de" dir="ltr" class="no-js">
 <head> <meta charset="utf-8">
  <!--
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2021 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->
   <base href="https://thueringen.de"> <link rel="shortcut icon" href="https://thueringen.de//favicon.ico" type="image/x-icon"> <meta http-equiv="x-ua-compatible" content="IE=edge"> <meta name="author" content="Thüringer Staatskanzlei"> <meta name="robots" content="index,follow,noarchive,noodp"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta property="og:type" content="website"> <meta name="twitter:card" content="summary"> <link rel="stylesheet" type="text/css" href="https://thueringen.de/typo3temp/assets/compressed/merged-4159b5e39f3e321478fffc474c03839d-2f7b3815f3cf76d011bc4ed9d534212a.css.gzip?1628768907" media="all"> <link rel="stylesheet" type="text/css" href="https://thueringen.de/typo3temp/assets/compressed/merged-f5158b72d4df8c76922a14e96c4c78f8-4bbb1088d2c0ab5cde96e445ae2959d1.css.gzip?1629975282" media="all">
  <script src="https://thueringen.de/typo3temp/assets/compressed/merged-e256c2aee3977b7d4795d114c4907c9a-0e82fffa392f80e5b3eaecce59c39f8d.js.gzip?1628690314" type="text/javascript"></script>
   <title>Startseite&nbsp;&#124;&nbsp;thueringen.de</title>
  <script type="text/javascript">
function getCookie(cname) {
    var name = cname + "="; //Create the cookie name variable with cookie name concatenate with = sign
    var cArr = window.document.cookie.split(';'); //Create cookie array by split the cookie by ';'
    //Loop through the cookies and return the cooki value if it find the cookie name
    for(var i=0; i<cArr.length; i++) {
        var c = cArr[i].trim();
        //If the name is the cookie string at position 0, we found the cookie and return the cookie value
        if (c.indexOf(name) == 0)
            return c.substring(name.length, c.length);
    }
    //If we get to this point, that means the cookie wasn't find in the look, we return an empty string.
    return "";
}
function deleteCookie(cname) {
    var d = new Date(); //Create an date object
    d.setTime(d.getTime() - (1000*60*60*24)); //Set the time to the past. 1000 milliseonds = 1 second
    var expires = "expires=" + d.toGMTString(); //Compose the expirartion date
    window.document.cookie = cname+"="+"; "+expires;//Set the cookie with name and the expiration date
}
if(getCookie('cookieconsent_status')=='dismiss'){
  deleteCookie('cookieconsent_status');
}
</script>
  <script>
            function ytOptOut() {
                $.removeCookie('th-youtube-video', { path: '/' });
                alert('Der Cookie für das automatische Laden von Youtube-Videos wurde erfolgreich entfernt.');
            }
            </script>
   <link rel="canonical" href="https://thueringen.de/?aspxerrorpath=%2Fth1%2Ftsk%2Fstaatsarchive%2F&amp;cHash=4e41c4d274a09ea895e2d312124a727d"> </head>
 <body class="sub-page "> <a class="th-skip sr-only sr-only-focusable" href="#" id="th-top" tabindex="-1">Seitenbeginn</a> <span class="sr-only">.</span> <a class="th-skip sr-only sr-only-focusable" href="/#th-nav-main">Zur Hauptnavigation</a> <span class="sr-only">.</span> <a class="th-skip sr-only sr-only-focusable" href="/#th-slider">Zur Bildergalerie</a> <span class="sr-only">.</span> <a class="th-skip sr-only sr-only-focusable" href="/#th-content">Zum Seiteninhalt</a>
  <header class="th-header">
   <div class="th-brand">
    <div class="th-container">
     <div class="th-logo"> <a href="/" class="th-logo-link"> <img src="https://thueringen.de/fileadmin/user_upload/svg-logos/freistaat-thueringen-logo.svg" width="225" height="59" alt="Das Logo des Freistaats Thüringen" > </a> </div>
     <div class="th-service-search"> <nav aria-label="Institutionen und Sprache" class="th-service" id="th-service"> <ul> <li> <a href="https://thueringen.de/" class="btn-link" target="_blank" title="zur Website von Thüringen">thueringen.de</a> </li> <li>
         <div class="dropdown"> <button class="btn-link dropdown-toggle" aria-controls="navGovList" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> Regierung und Ministerien <i class="fas fa-caret-down" aria-hidden="true"></i> </button> <ul class="dropdown-menu" id="navGovList"> <li><a class="dropdown-item" href="https://www.landesregierung-thueringen.de/" target="_blank" title="zum Thüringer Landesregierung">Thüringer Landesregierung</a></li> <li class="th-dropdown-inner">
            <div class="btn-group"> <a id="lblTSK" class="dropdown-item" href="https://www.staatskanzlei-thueringen.de/" target="_blank" title="zur Thüringer Staatskanzlei">Thüringer Staatskanzlei</a> <button class="btn btn-sub btn-sm dropdown-toggle dropdown-toggle-split" data-toggle="dropdown" aria-controls="navGovListTSK" aria-describedby="lblTSK" aria-expanded="false" aria-label="Einrichtungen"> <i class="fas fa-caret-down" aria-hidden="true"></i> </button> </div>
             <ul id="navGovListTSK" class="th-dropdown-menu-inner"> <li><a href="https://denkmalpflege.thueringen.de/" target="_blank" class="dropdown-item">Landesamt für Denkmalpflege und Archäologie</a></li> <li><a href="https://landesarchiv.thueringen.de/" target="_blank" class="dropdown-item">Landesarchiv Thüringen</a></li> </ul> </li> <li class="th-dropdown-inner">
            <div class="btn-group"> <a id="lblTMBJS" class="dropdown-item" href="https://bildung.thueringen.de/" target="_blank" title="zum Thüringer Ministerium für Bildung, Jugend und Sport">Thüringer Ministerium für Bildung, Jugend und Sport</a> <button class="btn btn-sub btn-sm dropdown-toggle dropdown-toggle-split" data-toggle="dropdown" aria-controls="navGovListTMBJS" aria-describedby="lblTMBJS" aria-expanded="false" aria-label="Einrichtungen"> <i class="fas fa-caret-down" aria-hidden="true"></i> </button> </div>
             <ul id="navGovListTMBJS" class="th-dropdown-menu-inner"> <li><a href="https://schulamt.thueringen.de/" target="_blank" class="dropdown-item">Schulämter</a></li> <li><a href="https://bildung.thueringen.de/jugend/thueringenjahr/" target="_blank" class="dropdown-item">Thüringen Jahr</a></li> </ul> </li> <li class="th-dropdown-inner">
            <div class="btn-group"> <a id="lblTMIK" class="dropdown-item" href="https://innen.thueringen.de/" target="_blank" title="zum Thüringer Ministerium für Inneres und Kommunales">Thüringer Ministerium für Inneres und Kommunales</a> <button class="btn btn-sub btn-sm dropdown-toggle dropdown-toggle-split" data-toggle="dropdown" aria-controls="navGovListTMIK" aria-describedby="lblTMIK" aria-expanded="false" aria-label="Einrichtungen"> <i class="fas fa-caret-down" aria-hidden="true"></i> </button> </div>
             <ul id="navGovListTMIK" class="th-dropdown-menu-inner"> <li><a href="https://polizei.thueringen.de/" target="_blank" class="dropdown-item">Polizei</a></li> <li><a href="https://bildungszentrum.thueringen.de/" target="_blank" class="dropdown-item">Thüringer Verwaltungsfachhochschule</a></li> <li><a href="https://verfassungsschutz.thueringen.de/" target="_blank" class="dropdown-item">Verfassungsschutz</a></li> <li><a href="https://landesverwaltungsamt.thueringen.de/" target="_blank" class="dropdown-item">Thüringer Landesverwaltungsamt</a></li> <li><a href="https://innen.thueringen.de/wir/landespersonalausschuss/" target="_blank" class="dropdown-item">Landespersonalausschuss</a></li> <li><a href="https://feuerwehrschule.thueringen.de/" target="_blank" class="dropdown-item">Thüringer Landesfeuerwehr– und Katastrophenschutzschule</a></li> <li><a href="https://innen.thueringen.de/wir/innenrevision" target="_blank" class="dropdown-item">Leitstelle Innenrevision</a></li> </ul> </li> <li class="th-dropdown-inner">
            <div class="btn-group"> <a id="lblTMMJV" class="dropdown-item" href="https://justiz.thueringen.de/" target="_blank" title="zum Thüringer Ministerium für Migration, Justiz und Verbraucherschutz">Thüringer Ministerium für Migration, Justiz und Verbraucherschutz</a> <button class="btn btn-sub btn-sm dropdown-toggle dropdown-toggle-split" data-toggle="dropdown" aria-controls="navGovListTMMJV" aria-describedby="lblTMMJV" aria-expanded="false" aria-label="Einrichtungen"> <i class="fas fa-caret-down" aria-hidden="true"></i> </button> </div>
             <ul id="navGovListTMMJV" class="th-dropdown-menu-inner"> <li><a href="https://justizvollzug.thueringen.de/" target="_blank" class="dropdown-item">Thüringer Justizvollzug</a></li> <li><a href="https://staatsanwaltschaften.thueringen.de/" target="_blank" class="dropdown-item">Thüringer Generalstaatsanwaltschaft</a></li> <li><a href="https://gerichte.thueringen.de/" target="_blank" class="dropdown-item">Thüringer Oberlandesgericht</a></li> <li><a href="https://arbeitsgerichte.thueringen.de/" target="_blank" class="dropdown-item">Thüringer Landesarbeitsgericht</a></li> <li><a href="https://finanzgericht.thueringen.de/" target="_blank" class="dropdown-item">Thüringer Finanzgericht</a></li> </ul> </li> <li class="th-dropdown-inner">
            <div class="btn-group"> <a id="lblTMF" class="dropdown-item" href="https://finanzen.thueringen.de/" target="_blank" title="zum Thüringer Finanzministerium">Thüringer Finanzministerium</a> <button class="btn btn-sub btn-sm dropdown-toggle dropdown-toggle-split" data-toggle="dropdown" aria-controls="navGovListTMF" aria-describedby="lblTMF" aria-expanded="false" aria-label="Einrichtungen"> <i class="fas fa-caret-down" aria-hidden="true"></i> </button> </div>
             <ul id="navGovListTMF" class="th-dropdown-menu-inner"> <li><a href="https://tlf.thueringen.de/" target="_blank" class="dropdown-item">Thüringer Landesamt für Finanzen</a></li> <li><a href="https://finanzamt.thueringen.de/" target="_blank" class="dropdown-item">Thüringer Finanzämter</a></li> <li><a href="https://landesrechenzentrum.thueringen.de/" target="_blank" class="dropdown-item">Thüringer Landesrechenzentrum</a></li> </ul> </li> <li><a class="dropdown-item" href="https://wirtschaft.thueringen.de/" target="_blank" title="zum Thüringer Ministerium für Wirtschaft, Wissenschaft und Digitale Gesellschaft">Thüringer Ministerium für Wirtschaft, Wissenschaft und Digitale Gesellschaft</a></li> <li class="th-dropdown-inner">
            <div class="btn-group"> <a id="lblTMASGFF" class="dropdown-item" href="https://www.tmasgff.de/" target="_blank" title="zum Thüringer Ministerium für Arbeit, Soziales, Gesundheit, Frauen und Familie">Thüringer Ministerium für Arbeit, Soziales, Gesundheit, Frauen und Familie</a> <button class="btn btn-sub btn-sm dropdown-toggle dropdown-toggle-split" data-toggle="dropdown" aria-controls="navGovListTMASGFF" aria-describedby="lblTMASGFF" aria-expanded="false" aria-label="Einrichtungen"> <i class="fas fa-caret-down" aria-hidden="true"></i> </button> </div>
             <ul id="navGovListTMASGFF" class="th-dropdown-menu-inner"> <li><a href="https://verbraucherschutz.thueringen.de/" target="_blank" class="dropdown-item">Landesamt für Verbraucherschutz</a></li> </ul> </li> <li class="th-dropdown-inner">
            <div class="btn-group"> <a id="lblTMUEN" class="dropdown-item" href="https://umwelt.thueringen.de/" target="_blank" title="zum Thüringer Ministerium für Umwelt, Energie und Naturschutz">Thüringer Ministerium für Umwelt, Energie und Naturschutz</a> <button class="btn btn-sub btn-sm dropdown-toggle dropdown-toggle-split" data-toggle="dropdown" aria-controls="navGovListTMUEN" aria-describedby="lblTMUEN" aria-expanded="false" aria-label="Einrichtungen"> <i class="fas fa-caret-down" aria-hidden="true"></i> </button> </div>
             <ul id="navGovListTMUEN" class="th-dropdown-menu-inner"> <li><a href="https://tlubn.thueringen.de/" target="_blank" class="dropdown-item">Thüringer Landesamt für Umwelt, Bergbau und Naturschutz</a></li> <li><a href="https://tlubn.thueringen.de/klima/klimaagentur" target="_blank" class="dropdown-item">Thüringer Klimaagentur</a></li> </ul> </li> <li class="th-dropdown-inner">
            <div class="btn-group"> <a id="lblTMIL" class="dropdown-item" href="https://infrastruktur-landwirtschaft.thueringen.de/" target="_blank" title="zum Thüringer Ministerium für Infrastruktur und Landwirtschaft">Thüringer Ministerium für Infrastruktur und Landwirtschaft</a> <button class="btn btn-sub btn-sm dropdown-toggle dropdown-toggle-split" data-toggle="dropdown" aria-controls="navGovListTMIL" aria-describedby="lblTMIL" aria-expanded="false" aria-label="Einrichtungen"> <i class="fas fa-caret-down" aria-hidden="true"></i> </button> </div>
             <ul id="navGovListTMIL" class="th-dropdown-menu-inner"> <li><a href="https://bau-verkehr.thueringen.de/" target="_blank" class="dropdown-item">Thüringer Landesamt für Bau und Verkehr</a></li> <li><a href="https://bau-verkehr.thueringen.de/bau/liegenschaften" target="_blank" class="dropdown-item">Thüringer Liegenschaftsmanagement</a></li> <li><a href="https://tlbg.thueringen.de/" target="_blank" class="dropdown-item">Thüringer Landesamt für Bodenmanagement und Geoinformation</a></li> <li><a href="https://tlllr.thueringen.de/" target="_blank" class="dropdown-item">Thüringer Landesamt für Landwirtschaft und Ländlichen Raum</a></li> </ul> </li> <li><a class="dropdown-item" href="https://verwaltung.thueringen.de/" target="_blank" title="zum Thüringer Online Verwaltung">Thüringer Online Verwaltung</a></li> </ul> </div>
          </li> <li> <a href="https://www.staatskanzlei-thueringen.de/wir-ueber-uns/kontakt" target="_blank" title="Kontakt" class="btn-link">Kontakt</a> </li> </ul> </nav>
      <div class="th-search" role="search"> <form method="get" id="form_kesearch_searchfield" action="/suche" title="Volltextsuche" name="form_kesearch_searchfield">
        <div class="th-wrapper"> <label for="ke_search_searchfield_sword">Stichwort</label> <input type="search" class="form-control dropdown-toggle tx-indexedsearch-searchbox-sword" id="ke_search_searchfield_sword" list="quicklinks" name="tx_kesearch_pi1[sword]"> <datalist id="quicklinks" aria-label="Oft gesuchte Inhalte" aria-multiselectable="false"></datalist> <input type="submit" value="suchen"> </div>
         </form> </div>
       </div>
      </div>
     </div>
   <div class="th-nav-tiny">
    <div class="th-container"> <button class="btn btn-sub" aria-controls="th-nav-main" aria-expanded="false"> Menü und Suche <i class="fas" aria-hidden="true"></i> </button> </div>
     </div>
    <nav aria-label="Hauptnavigation" class="th-nav-main" id="th-nav-main" tabindex="-1">
    <div class="th-container"> <ul class="th-lvl1-lst"> <li class=" th-hasnav"> <button class="th-lvl1-btn" aria-expanded="false" aria-controls="nav-1"> Landesregierung und Ministerien <i class="fas" aria-hidden="true"></i> </button>
       <div class="th-nav-flap" id="nav-1">
        <div class="th-container card">
         <div class="th-wrapper"> <a class="th-lvl1-lnk" href="https://www.landesregierung-thueringen.de/regierung/kabinett"><span id="lbl-1">Landesregierung und Ministerien</span></a> <button class="th-lvl1-trg" data-toggle="collapse" data-target="#nav-1-inner" aria-controls="nav-1-inner" aria-describedby="lbl-1" aria-expanded="false" aria-label="Untermenü"> <i class="fas" aria-hidden="true"></i> </button> </div>
         <div class="th-nav-inner collapse" data-parent="#th-nav-main" id="nav-1-inner">
          <div class="row">
           <div class="col-12 col-lg-8"> <ul class="th-lvl2-lst"> <li class="card "> <a href="https://www.landesregierung-thueringen.de/" target="_blank" title="Thüringer Landesregierung" class="th-lvl2-lnk"> <span>Thüringer Landesregierung</span> </a> </li> <li class="card "> <a href="https://www.staatskanzlei-thueringen.de/" target="_blank" title="Thüringer Staatskanzlei − Kultur, Medien, Europa" class="th-lvl2-lnk"> <span>Thüringer Staatskanzlei − Kultur, Medien, Europa</span> </a> </li> <li class="card "> <a href="https://www.bildung.thueringen.de" target="_blank" title="Thüringer Ministerium für Bildung, Jugend und Sport" class="th-lvl2-lnk"> <span>Thüringer Ministerium für Bildung, Jugend und Sport</span> </a> </li> <li class="card "> <a href="http://innen.thueringen.de" target="_blank" title="Thüringer Ministerium für Inneres und Kommunales" class="th-lvl2-lnk"> <span>Thüringer Ministerium für Inneres und Kommunales</span> </a> </li> <li class="card "> <a href="http://infrastruktur-landwirtschaft.thueringen.de" target="_blank" title="Thüringer Ministerium für Infrastruktur und Landwirtschaft" class="th-lvl2-lnk"> <span>Thüringer Ministerium für Infrastruktur und Landwirtschaft</span> </a> </li> <li class="card "> <a href="http://www.justiz.thueringen.de" target="_blank" title="Thüringer Ministerium für Migration, Justiz und Verbraucherschutz" class="th-lvl2-lnk"> <span>Thüringer Ministerium für Migration, Justiz und Verbraucherschutz</span> </a> </li> <li class="card "> <a href="http://finanzen.thueringen.de" target="_blank" title="Thüringer Finanzministerium" class="th-lvl2-lnk"> <span>Thüringer Finanzministerium</span> </a> </li> <li class="card "> <a href="http://wirtschaft.thueringen.de" target="_blank" title="Thüringer Ministerium für Wirtschaft, Wissenschaft und Digitale Gesellschaft" class="th-lvl2-lnk"> <span>Thüringer Ministerium für Wirtschaft, Wissenschaft und Digitale Gesellschaft</span> </a> </li> <li class="card "> <a href="http://www.tmasgff.de" target="_blank" title="Thüringer Ministerium für Arbeit, Soziales, Gesundheit, Frauen und Familie" class="th-lvl2-lnk"> <span>Thüringer Ministerium für Arbeit, Soziales, Gesundheit, Frauen und Familie</span> </a> </li> <li class="card "> <a href="http://umwelt.thueringen.de" target="_blank" title="Thüringer Ministerium für Umwelt, Energie und Naturschutz" class="th-lvl2-lnk"> <span>Thüringer Ministerium für Umwelt, Energie und Naturschutz</span> </a> </li> </ul> </div>
           <div class="col-12 col-lg-4 mt-3 mt-lg-0" data-pid="301" data-uid=""></div>
            </div>
           </div>
         <div class="th-nav-close-flap"> <button class="" aria-controls="nav-1" aria-describedby="lbl-1"> <i class="fas fa-times" aria-hidden="true"></i> schließen </button> </div>
          </div>
         </div>
        </li> <li class=" "> <a href="https://www.thueringen-entdecken.de" target="_blank" title="Thüringen entdecken" class="th-lvl1-lnk"> Thüringen entdecken </a> </li> <li class=" "> <a href="/onlinedienste" title="Online-Dienste" class="th-lvl1-lnk"> Online-Dienste </a> </li> <li class=" "> <a href="https://verwaltung.thueringen.de" target="_blank" title="Online-Verwaltung" class="th-lvl1-lnk"> Online-Verwaltung </a> </li> </ul> <ul class="th-lvl1-lst th-service-tiny"> <li> <a href="https://thueringen.de/" class="th-lvl1-lnk" target="_blank" title="zur Website von Thüringen">thueringen.de</a> </li> <li>
       <div class="th-nav-flap">
        <div class="th-container card"> <button class="th-lvl1-btn" data-toggle="collapse" data-target="#nav-gov" aria-controls="nav-gov" aria-expanded="false"> Regierung und Ministerien <i class="fas" aria-hidden="true"></i> </button>
         <div id="nav-gov" class="th-nav-inner collapse" data-parent="#th-nav-main"> <ul class="th-lvl2-lst"> <li class="card"> <a id="nav-gov-1" href="https://www.landesregierung-thueringen.de/" target="_blank" title="zum Thüringer Landesregierung" class="th-lvl2-lnk"><span>Thüringer Landesregierung</span></a> </li> <li class="card">
            <div class="th-wrapper"> <a id="nav-gov-2" href="https://www.staatskanzlei-thueringen.de/" target="_blank" title="zur Thüringer Staatskanzlei" class="th-lvl2-lnk"><span>Thüringer Staatskanzlei</span></a> <button class="th-lvl2-trg" data-toggle="collapse" data-target="#nav-gov-2-1" aria-controls="nav-gov-2-1" aria-describedby="nav-gov-2" aria-expanded="false" aria-label="Untermenü"> <i class="fas" aria-hidden="true"></i> </button> </div>
            <div id="nav-gov-2-1" class="collapse" data-parent="#nav-gov"> <ul class="th-lvl2-lst"> <li><a href="https://denkmalpflege.thueringen.de/" target="_blank" class="th-lvl3-lnk"><span>Landesamt für Denkmalpflege und Archäologie</span></a></li> <li><a href="https://landesarchiv.thueringen.de/" target="_blank" class="th-lvl3-lnk"><span>Landesarchiv Thüringen</span></a></li> </ul> </div>
             </li> <li class="card">
            <div class="th-wrapper"> <a id="nav-gov-3" href="https://bildung.thueringen.de/" target="_blank" title="zum Thüringer Ministerium für Bildung, Jugend und Sport" class="th-lvl2-lnk"><span>Thüringer Ministerium für Bildung, Jugend und Sport</span></a> <button class="th-lvl2-trg" data-toggle="collapse" data-target="#nav-gov-3-1" aria-controls="nav-gov-3-1" aria-describedby="nav-gov-3" aria-expanded="false" aria-label="Untermenü"> <i class="fas" aria-hidden="true"></i> </button> </div>
            <div id="nav-gov-3-1" class="collapse" data-parent="#nav-gov"> <ul class="th-lvl3-lst"> <li><a href="https://schulamt.thueringen.de/" target="_blank" class="th-lvl3-lnk"><span>Schulämter</span></a></li> <li><a href="https://bildung.thueringen.de/jugend/thueringenjahr/" target="_blank" class="th-lvl3-lnk"><span>Thüringen Jahr</span></a></li> </ul> </div>
             </li> <li class="card">
            <div class="th-wrapper"> <a id="nav-gov-4" href="https://innen.thueringen.de/" target="_blank" title="zum Thüringer Ministerium für Inneres und Kommunales" class="th-lvl2-lnk"><span>Thüringer Ministerium für Inneres und Kommunales</span></a> <button class="th-lvl2-trg" data-toggle="collapse" data-target="#nav-gov-4-1" aria-controls="nav-gov-4-1" aria-describedby="nav-gov-4" aria-expanded="false" aria-label="Untermenü"> <i class="fas" aria-hidden="true"></i> </button> </div>
            <div id="nav-gov-4-1" class="collapse" data-parent="#nav-gov"> <ul class="th-lvl3-lst"> <li><a href="https://polizei.thueringen.de/" target="_blank" class="th-lvl3-lnk"><span>Polizei</span></a></li> <li><a href="https://bildungszentrum.thueringen.de/" target="_blank" class="th-lvl3-lnk"><span>Thüringer Verwaltungsfachhochschule</span></a></li> <li><a href="https://verfassungsschutz.thueringen.de/" target="_blank" class="th-lvl3-lnk"><span>Verfassungsschutz</span></a></li> <li><a href="https://landesverwaltungsamt.thueringen.de/" target="_blank" class="th-lvl3-lnk"><span>Thüringer Landesverwaltungsamt</span></a></li> <li><a href="https://innen.thueringen.de/wir/landespersonalausschuss/" target="_blank" class="th-lvl3-lnk"><span>Landespersonalausschuss</span></a></li> <li><a href="https://feuerwehrschule.thueringen.de/" target="_blank" class="th-lvl3-lnk"><span>Thüringer Landesfeuerwehr– und Katastrophenschutzschule</span></a></li> <li><a href="https://innen.thueringen.de/wir/innenrevision" target="_blank" class="th-lvl3-lnk"><span>Leitstelle Innenrevision</span></a></li> </ul> </div>
             </li> <li class="card">
            <div class="th-wrapper"> <a id="nav-gov-5" href="https://justiz.thueringen.de/" target="_blank" title="zum Thüringer Ministerium für Migration, Justiz und Verbraucherschutz" class="th-lvl2-lnk"><span>Thüringer Ministerium für Migration, Justiz und Verbraucherschutz</span></a> <button class="th-lvl2-trg" data-toggle="collapse" data-target="#nav-gov-4-1" aria-controls="nav-gov-5-1" aria-describedby="nav-gov-5" aria-expanded="false" aria-label="Untermenü"> <i class="fas" aria-hidden="true"></i> </button> </div>
            <div id="nav-gov-5-1" class="collapse" data-parent="#nav-gov"> <ul class="th-lvl3-lst"> <li><a href="https://justizvollzug.thueringen.de/" target="_blank" class="th-lvl3-lnk"><span>Thüringer Justizvollzug</span></a></li> <li><a href="https://staatsanwaltschaften.thueringen.de/" target="_blank" class="th-lvl3-lnk"><span>Thüringer Generalstaatsanwaltschaft</span></a></li> <li><a href="https://gerichte.thueringen.de/" target="_blank" class="th-lvl3-lnk"><span>Thüringer Oberlandesgericht</span></a></li> <li><a href="https://arbeitsgerichte.thueringen.de/" target="_blank" class="th-lvl3-lnk"><span>Thüringer Landesarbeitsgericht</span></a></li> <li><a href="https://finanzgericht.thueringen.de/" target="_blank" class="th-lvl3-lnk"><span>Thüringer Finanzgericht</span></a></li> </ul> </div>
             </li> <li class="card">
            <div class="th-wrapper"> <a id="nav-gov-6" href="https://finanzen.thueringen.de/" target="_blank" title="zum Thüringer Finanzministerium" class="th-lvl2-lnk"><span>Thüringer Finanzministerium</span></a> <button class="th-lvl2-trg" data-toggle="collapse" data-target="#nav-gov-6-1" aria-controls="nav-gov-6-1" aria-describedby="nav-gov-6" aria-expanded="false" aria-label="Untermenü"> <i class="fas" aria-hidden="true"></i> </button> </div>
            <div id="nav-gov-6-1" class="collapse" data-parent="#nav-gov"> <ul class="th-lvl3-lst"> <li><a href="https://tlf.thueringen.de/" target="_blank" class="th-lvl3-lnk"><span>Thüringer Landesamt für Finanzen</span></a></li> <li><a href="https://finanzamt.thueringen.de/" target="_blank" class="th-lvl3-lnk"><span>Thüringer Finanzämter</span></a></li> <li><a href="https://landesrechenzentrum.thueringen.de/" target="_blank" class="th-lvl3-lnk"><span>Thüringer Landesrechenzentrum</span></a></li> </ul> </div>
             </li> <li class="card"> <a id="nav-gov-7" href="https://wirtschaft.thueringen.de/" target="_blank" title="zum Thüringer Ministerium für Wirtschaft, Wissenschaft und Digitale Gesellschaft" class="th-lvl2-lnk"><span>Thüringer Ministerium für Wirtschaft, Wissenschaft und Digitale Gesellschaft</span></a> </li> <li class="card">
            <div class="th-wrapper"> <a id="nav-gov-8" href="https://www.tmasgff.de/" target="_blank" title="zum Thüringer Ministerium für Arbeit, Soziales, Gesundheit, Frauen und Familie" class="th-lvl2-lnk"><span>Thüringer Ministerium für Arbeit, Soziales, Gesundheit, Frauen und Familie</span></a> <button class="th-lvl2-trg" data-toggle="collapse" data-target="#nav-gov-8-1" aria-controls="nav-gov-8-1" aria-describedby="nav-gov-8" aria-expanded="false" aria-label="Untermenü"> <i class="fas" aria-hidden="true"></i> </button> </div>
            <div id="nav-gov-8-1" class="collapse" data-parent="#nav-gov"> <ul class="th-lvl3-lst"> <li><a href="https://verbraucherschutz.thueringen.de/" target="_blank" class="th-lvl3-lnk"><span>Landesamt für Verbraucherschutz</span></a></li> </ul> </div>
             </li> <li class="card">
            <div class="th-wrapper"> <a id="nav-gov-9" href="https://umwelt.thueringen.de/" target="_blank" title="zum Thüringer Ministerium für Umwelt, Energie und Naturschutz" class="th-lvl2-lnk"><span>Thüringer Ministerium für Umwelt, Energie und Naturschutz</span></a> <button class="th-lvl2-trg" data-toggle="collapse" data-target="#nav-gov-9-1" aria-controls="nav-gov-9-1" aria-describedby="nav-gov-9" aria-expanded="false" aria-label="Untermenü"> <i class="fas" aria-hidden="true"></i> </button> </div>
            <div id="nav-gov-9-1" class="collapse" data-parent="#nav-gov"> <ul class="th-lvl3-lst"> <li><a href="https://tlubn.thueringen.de/" target="_blank" class="th-lvl3-lnk"><span>Thüringer Landesamt für Umwelt, Bergbau und Naturschutz</span></a></li> <li><a href="https://tlubn.thueringen.de/klima/klimaagentur" target="_blank" class="th-lvl3-lnk"><span>Thüringer Klimaagentur</span></a></li> </ul> </div>
             </li> <li class="card">
            <div class="th-wrapper"> <a id="nav-gov-10" href="https://infrastruktur-landwirtschaft.thueringen.de/" target="_blank" title="zum Thüringer Ministerium für Infrastruktur und Landwirtschaft" class="th-lvl2-lnk"><span>Thüringer Ministerium für Infrastruktur und Landwirtschaft</span></a> <button class="th-lvl2-trg" data-toggle="collapse" data-target="#nav-gov-10-1" aria-controls="nav-gov-10-1" aria-describedby="nav-gov-10" aria-expanded="false" aria-label="Untermenü"> <i class="fas" aria-hidden="true"></i> </button> </div>
            <div id="nav-gov-10-1" class="collapse" data-parent="#nav-gov"> <ul class="th-lvl3-lst"> <li><a href="https://bau-verkehr.thueringen.de/" target="_blank" class="th-lvl3-lnk"><span>Thüringer Landesamt für Bau und Verkehr</span></a></li> <li><a href="https://bau-verkehr.thueringen.de/bau/liegenschaften" target="_blank" class="th-lvl3-lnk"><span>Thüringer Liegenschaftsmanagement</span></a></li> <li><a href="https://tlbg.thueringen.de/" target="_blank" class="th-lvl3-lnk"><span>Thüringer Landesamt für Bodenmanagement und Geoinformation</span></a></li> <li><a href="https://tlllr.thueringen.de/" target="_blank" class="th-lvl3-lnk"><span>Thüringer Landesamt für Landwirtschaft und Ländlichen Raum</span></a></li> </ul> </div>
             </li> <li class="card"> <a id="nav-gov-11" href="https://verwaltung.thueringen.de/" target="_blank" title="zum Thüringer Online Verwaltung" class="th-lvl2-lnk"><span>Thüringer Online Verwaltung</span></a> </li> </ul> </div>
          </div>
         </div>
        </li> <li> <a href="https://www.staatskanzlei-thueringen.de/wir-ueber-uns/kontakt" target="_blank" title="Kontakt" class="th-lvl1-lnk">Kontakt</a> </li> </ul> <form amethod="get" id="form_kesearch_searchfield" action="/suche" title="Volltextsuche" name="form_kesearch_searchfield" class="th-search-tiny" role="search">
      <div class="th-wrapper"> <label for="ke_search_searchfield_sword_tiny">Stichwort</label> <input class="form-control tx-indexedsearch-searchbox-sword" id="ke_search_searchfield_sword_tiny" type="search" name="tx_kesearch_pi1[sword]"> <input type="submit" value="suchen"> </div>
       </form>
     <div class="th-nav-close-menu"> <button class="" aria-controls="th-nav-main"> Hauptmenü schließen <i class="fas fa-times" aria-hidden="true"></i> </button> </div>
      </div>
     </nav> </header>
   <main>
   <!--TYPO3SEARCH_begin-->
   <div id="th-slider" tabindex="-1"></div>
   <div aria-roledescription="carousel" role="group" class="th-slider th-slider-special-main th-txt-pos0 " id="slick_3977" data-slick="{&quot;infinite&quot;: false, &quot;initialSlide&quot;: 10, &quot;asNavFor&quot;: &quot;#slick_3977_preview&quot;}" data-NO-role="toolbar">
    <div>
     <div class="th-txt">
      <div id="c6551" class="frame frame-default frame-type-text frame-layout-0"><h2 class=""><a href="https://thueringen.de/kultursommer" target="_blank">Kultursommer in Thüringen</a></h2><p class="lead">Entdecken Sie kulturelle Veranstaltungen in Ihrer Region auf unserer Webseite zum Thüringer Kultursommer 2021.</p><p><a href="https://thueringen.de/kultursommer" target="_blank">https://thueringen.de/kultursommer</a></p></div>
       </div>
     <div class="th-pic th-pic-27by10 " style="background-image:url(https://thueringen.de/fileadmin/user_upload/thueringende/Header/Header_Himmel_Martin_Schutt.jpg)" >
      <div class="th-hlpr1">
       <div class="th-hlpr2"> </div>
        </div>
       </div>
      <img class="NO-sr-only NO-visible-print-block" src="https://thueringen.de/fileadmin/user_upload/thueringende/Header/Header_Himmel_Martin_Schutt.jpg" width="1919" height="773" alt=""> </div>
    <div>
     <div class="th-txt">
      <div id="c26116" class="frame frame-default frame-type-text frame-layout-0"><h2 class=""><a href="/kunstankauf">20 Ankäufe für die Kunstsammlung des Freistaates</a></h2><p class="lead">Sonderseite zu 20 Ankäufen für die Kunstsammlung des Freistaates Thüringens - www.thueringen.de/kunstankauf</p></div>
       </div>
     <div class="th-pic th-pic-27by10 " style="background-image:url(https://thueringen.de/fileadmin/user_upload/thueringende/Kunstsammlung_OnePager/Beschnitt_Header1.jpg)" >
      <div class="th-hlpr1">
       <div class="th-hlpr2"> </div>
        </div>
       </div>
      <img class="NO-sr-only NO-visible-print-block" src="https://thueringen.de/fileadmin/user_upload/thueringende/Kunstsammlung_OnePager/Beschnitt_Header1.jpg" width="1920" height="803" alt="Nahaufnahme der malenden Hand von Eva Bruszis in ihrem Atelier in Erfurt"> </div>
    <div>
     <div class="th-txt">
      <div id="c10244" class="frame frame-default frame-type-text frame-layout-0"><h2 class=""><a href="https://www.buga2021.de/" target="_blank">Willkommen zur BUGA 2021 in Erfurt! </a></h2><p class="lead">www.buga2021.de</p></div>
       </div>
     <div class="th-pic th-pic-27by10 " style="background-image:url(https://thueringen.de/fileadmin/user_upload/thueringende/Header/Header_Fruehjahr-Kennung/Header_BUGA.jpg)" >
      <div class="th-hlpr1">
       <div class="th-hlpr2"> </div>
        </div>
       </div>
      <img class="NO-sr-only NO-visible-print-block" src="https://thueringen.de/fileadmin/user_upload/thueringende/Header/Header_Fruehjahr-Kennung/Header_BUGA.jpg" width="3968" height="1526" alt=""> </div>
    <div>
     <div class="th-txt">
      <div id="c6570" class="frame frame-default frame-type-text frame-layout-0"><h2 class=""> Willkommen in Thüringen! </h2><p class="lead">Talsperre Erletor in Hirschbach </p></div>
       </div>
     <div class="th-pic th-pic-27by10 " style="background-image:url(https://thueringen.de/fileadmin/user_upload/thueringende/Header_Reichel_Beschnitt_wegen_Pixeln_im_Frontend/Header_neu_neu-Pano-Talsperre-Erletor-m.jpg)" >
      <div class="th-hlpr1">
       <div class="th-hlpr2"> </div>
        </div>
       </div>
      <img class="NO-sr-only NO-visible-print-block" src="https://thueringen.de/fileadmin/user_upload/thueringende/Header_Reichel_Beschnitt_wegen_Pixeln_im_Frontend/Header_neu_neu-Pano-Talsperre-Erletor-m.jpg" width="1920" height="745" alt="Blick auf die Talsperre Erletor in Hirschbach im Sommer"> </div>
    <div>
     <div class="th-txt">
      <div id="c10246" class="frame frame-default frame-type-text frame-layout-0"><h2 class=""><a href="/zusammenhalt">Thementour „Gesellschaftlicher Zusammenhalt“ </a></h2><p class="lead">Ministerpräsident Bodo Ramelow vom 5. Juli bis zum 9. Juli in Thüringen unterwegs</p></div>
       </div>
     <div class="th-pic th-pic-27by10 " style="background-image:url(https://thueringen.de/fileadmin/user_upload/thueringende/2021_Thementour_Zusammenhalt/Header_Coronavirus_Zusammen_66284471.jpg)" >
      <div class="th-hlpr1">
       <div class="th-hlpr2"> </div>
        </div>
       </div>
      <img class="NO-sr-only NO-visible-print-block" src="https://thueringen.de/fileadmin/user_upload/thueringende/2021_Thementour_Zusammenhalt/Header_Coronavirus_Zusammen_66284471.jpg" width="1920" height="835" alt="Bemalte Steine liegen im Ortsteil Obereschach an einem Wegesrand"> </div>
     </div>
   <div class="th-slider th-slider-special-sub" id="slick_3977_preview" data-slick="{&quot;arrows&quot;: false, &quot;dots&quot;: true, &quot;infinite&quot;: false, &quot;slidesToShow&quot;: 5, &quot;initialSlide&quot;: 10, &quot;centerMode&quot;: true, &quot;focusOnSelect&quot;: true, &quot;centerMode&quot;: true, &quot;focusOnSelect&quot;: true, &quot;asNavFor&quot;: &quot;#slick_3977&quot;}">
    <div>
     <div class="th-txt">
      <div id="c6551" class="frame frame-default frame-type-text frame-layout-0"><h2 class=""><a href="https://thueringen.de/kultursommer" target="_blank">Kultursommer in Thüringen</a></h2><p class="lead">Entdecken Sie kulturelle Veranstaltungen in Ihrer Region auf unserer Webseite zum Thüringer Kultursommer 2021.</p><p><a href="https://thueringen.de/kultursommer" target="_blank">https://thueringen.de/kultursommer</a></p></div>
       </div>
     <div class="th-pic th-pic-27by10 " style="background-image:url(https://thueringen.de/fileadmin/user_upload/thueringende/Header/Header_Himmel_Martin_Schutt.jpg)" >
      <div class="th-hlpr1">
       <div class="th-hlpr2"> </div>
        </div>
       </div>
      <img class="NO-sr-only NO-visible-print-block" src="https://thueringen.de/fileadmin/user_upload/thueringende/Header/Header_Himmel_Martin_Schutt.jpg" width="1919" height="773" alt=""> </div>
    <div>
     <div class="th-txt">
      <div id="c26116" class="frame frame-default frame-type-text frame-layout-0"><h2 class=""><a href="/kunstankauf">20 Ankäufe für die Kunstsammlung des Freistaates</a></h2><p class="lead">Sonderseite zu 20 Ankäufen für die Kunstsammlung des Freistaates Thüringens - www.thueringen.de/kunstankauf</p></div>
       </div>
     <div class="th-pic th-pic-27by10 " style="background-image:url(https://thueringen.de/fileadmin/user_upload/thueringende/Kunstsammlung_OnePager/Beschnitt_Header1.jpg)" >
      <div class="th-hlpr1">
       <div class="th-hlpr2"> </div>
        </div>
       </div>
      <img class="NO-sr-only NO-visible-print-block" src="https://thueringen.de/fileadmin/user_upload/thueringende/Kunstsammlung_OnePager/Beschnitt_Header1.jpg" width="1920" height="803" alt="Nahaufnahme der malenden Hand von Eva Bruszis in ihrem Atelier in Erfurt"> </div>
    <div>
     <div class="th-txt">
      <div id="c10244" class="frame frame-default frame-type-text frame-layout-0"><h2 class=""><a href="https://www.buga2021.de/" target="_blank">Willkommen zur BUGA 2021 in Erfurt! </a></h2><p class="lead">www.buga2021.de</p></div>
       </div>
     <div class="th-pic th-pic-27by10 " style="background-image:url(https://thueringen.de/fileadmin/user_upload/thueringende/Header/Header_Fruehjahr-Kennung/Header_BUGA.jpg)" >
      <div class="th-hlpr1">
       <div class="th-hlpr2"> </div>
        </div>
       </div>
      <img class="NO-sr-only NO-visible-print-block" src="https://thueringen.de/fileadmin/user_upload/thueringende/Header/Header_Fruehjahr-Kennung/Header_BUGA.jpg" width="3968" height="1526" alt=""> </div>
    <div>
     <div class="th-txt">
      <div id="c6570" class="frame frame-default frame-type-text frame-layout-0"><h2 class=""> Willkommen in Thüringen! </h2><p class="lead">Talsperre Erletor in Hirschbach </p></div>
       </div>
     <div class="th-pic th-pic-27by10 " style="background-image:url(https://thueringen.de/fileadmin/user_upload/thueringende/Header_Reichel_Beschnitt_wegen_Pixeln_im_Frontend/Header_neu_neu-Pano-Talsperre-Erletor-m.jpg)" >
      <div class="th-hlpr1">
       <div class="th-hlpr2"> </div>
        </div>
       </div>
      <img class="NO-sr-only NO-visible-print-block" src="https://thueringen.de/fileadmin/user_upload/thueringende/Header_Reichel_Beschnitt_wegen_Pixeln_im_Frontend/Header_neu_neu-Pano-Talsperre-Erletor-m.jpg" width="1920" height="745" alt="Blick auf die Talsperre Erletor in Hirschbach im Sommer"> </div>
    <div>
     <div class="th-txt">
      <div id="c10246" class="frame frame-default frame-type-text frame-layout-0"><h2 class=""><a href="/zusammenhalt">Thementour „Gesellschaftlicher Zusammenhalt“ </a></h2><p class="lead">Ministerpräsident Bodo Ramelow vom 5. Juli bis zum 9. Juli in Thüringen unterwegs</p></div>
       </div>
     <div class="th-pic th-pic-27by10 " style="background-image:url(https://thueringen.de/fileadmin/user_upload/thueringende/2021_Thementour_Zusammenhalt/Header_Coronavirus_Zusammen_66284471.jpg)" >
      <div class="th-hlpr1">
       <div class="th-hlpr2"> </div>
        </div>
       </div>
      <img class="NO-sr-only NO-visible-print-block" src="https://thueringen.de/fileadmin/user_upload/thueringende/2021_Thementour_Zusammenhalt/Header_Coronavirus_Zusammen_66284471.jpg" width="1920" height="835" alt="Bemalte Steine liegen im Ortsteil Obereschach an einem Wegesrand"> </div>
     </div>
   <script>
if (window.NodeList && !NodeList.prototype.forEach) {
	NodeList.prototype.forEach = Array.prototype.forEach;
}
(function (arr) {
  arr.forEach(function (item) {
    if (item.hasOwnProperty('remove')) {
      return;
    }
    Object.defineProperty(item, 'remove', {
      configurable: true,
      enumerable: true,
      writable: true,
      value: function remove() {
        if (this.parentNode !== null)
          this.parentNode.removeChild(this);
      }
    });
  });
})([Element.prototype, CharacterData.prototype, DocumentType.prototype]);;(function(document) {var slickSlider = document.querySelector('#slick_3977');var slickPreviewSlider = document.querySelector('#slick_3977_preview');slickPreviewSlider.querySelectorAll('.th-txt').forEach( function(item) {item.remove()});slickPreviewSlider.querySelectorAll('.th-hlpr1').forEach( function(item) {item.remove()});slickPreviewSlider.querySelectorAll('img').forEach( function(item) {item.remove()});var preview_count = slickPreviewSlider.children.length;var dataslick = slickSlider.getAttribute("data-slick");dataslick = dataslick.replace('"initialSlide": 10,', '"initialSlide": ' + (0) + ',');slickSlider.setAttribute("data-slick", dataslick);var dataslickpreview = slickPreviewSlider.getAttribute("data-slick");dataslickpreview = dataslickpreview.replace('"initialSlide": 10,', '"initialSlide": ' + (0) + ',');dataslickpreview = dataslickpreview.replace('"slidesToShow": 5,', '"slidesToShow": ' + ((5 > preview_count) ? preview_count : 5) + ',');slickPreviewSlider.setAttribute("data-slick", dataslickpreview);var maxSlideWidth = slickPreviewSlider.offsetWidth;maxSlideWidth = Math.ceil((maxSlideWidth - 100) / 5);})(document);</script>
   <div id="th-content" tabindex="-1"></div>
   <div class="th-content th-rows">
    <div class="th-container"> <section class="th-box " aria-label=" (Kopie 1)">
      <div id="c6451" class="frame frame-default frame-type-header frame-layout-0"><h1 class=""> Freistaat Thüringen </h1></div>
      <div class="th-look-secondary">
       <div class="">
        <div class="row">
         <div class="col-12 col-md-6 col-lg-3 col-xl-3 ">
          <div id="c6683" class="frame frame-default frame-type-image frame-layout-0 frame-space-before-extra-small">
           <div class="ce-image ce-center ce-above">
            <div data-ce-columns="1" data-ce-images="1"><figure class="image"><img src="https://thueringen.de/fileadmin/_processed_/1/a/csm_Bernd_Thissendpa_7d38b9304a.jpg" alt="Schutzkleidung vor Viruserkrankung, Atemmaske" title="urn:newsml:dpa.com:20090101:200130-90-022744" srcset="https://thueringen.de/fileadmin/_processed_/1/a/csm_Bernd_Thissendpa_7d38b9304a.jpg 1200w, https://thueringen.de/fileadmin/_processed_/1/a/csm_Bernd_Thissendpa_b819667808.jpg 960w, https://thueringen.de/fileadmin/_processed_/1/a/csm_Bernd_Thissendpa_3136c400d9.jpg 720w, https://thueringen.de/fileadmin/_processed_/1/a/csm_Bernd_Thissendpa_1c1611a1ab.jpg 640w, https://thueringen.de/fileadmin/_processed_/1/a/csm_Bernd_Thissendpa_1b56795a2b.jpg 440w, https://thueringen.de/fileadmin/_processed_/1/a/csm_Bernd_Thissendpa_374f95f928.jpg 320w" sizes="(min-width: 1200px) 1170px, (min-width: 960px) 1170px, (min-width: 720px) 960px, (min-width: 640px) 720px, (min-width: 440px) 640px, (max-width: 320px) 320px" class="image-embed-item"></figure></div>
           </div>
          </div>
           </div>
         <div class="col-12 col-md-6 col-lg-9 col-xl-9 ">
          <div id="c6687" class="frame frame-default frame-type-header frame-layout-0"><h2 class=""> Informationen zum Coronavirus in Thüringen </h2></div>
          <div id="c6684" class="frame frame-default frame-type-text frame-layout-0 frame-space-after-small"><p>Informieren Sie sich täglich über aktuelle Fakten zum Coronavirus in Thüringen auf:<br><a href="https://corona.thueringen.de/" title="Zum Corona-Informationsportal der Thüringer Landesegierung" target="_blank">Corona-Informationsportal der Thüringer Landesregierung</a></p><hr><p>Außerdem finden Sie weitere Informationen auf der&nbsp;<a href="https://www.tmasgff.de/covid-19" title="Zur Webseite des Gesundheitsministeriums" target="_blank">Webseite des Thüringer Gesundheitsministeriums</a>&nbsp;<br> und der <a href="https://bildung.thueringen.de/ministerium/coronavirus/" target="_blank">Webseite des&nbsp;Thüringer Ministeriums für Bildung, Jugend und Sport</a></p></div>
           </div>
          </div>
        <div class="row">
         <div class="col-12 col-sm-6 col-md-3 col-lg-3 ">
          <div id="c27833" class="frame frame-default frame-type-image frame-layout-0">
           <div class="ce-image ce-center ce-above">
            <div data-ce-columns="1" data-ce-images="1"><figure class="image"><img src="https://thueringen.de/media/_processed_/b/6/csm_JS13012021_0015_b9fd63a9dc.jpg" alt="ein Schild führt zur einer Impfstelle" title="" srcset="https://thueringen.de/media/_processed_/b/6/csm_JS13012021_0015_b9fd63a9dc.jpg 1200w, https://thueringen.de/media/_processed_/b/6/csm_JS13012021_0015_bfbc3dfbf6.jpg 960w, https://thueringen.de/media/_processed_/b/6/csm_JS13012021_0015_ae11c128db.jpg 720w, https://thueringen.de/media/_processed_/b/6/csm_JS13012021_0015_b4ec673f45.jpg 640w, https://thueringen.de/media/_processed_/b/6/csm_JS13012021_0015_26880fad9a.jpg 440w, https://thueringen.de/media/_processed_/b/6/csm_JS13012021_0015_7884e1fdc8.jpg 320w" sizes="(min-width: 1200px) 1170px, (min-width: 960px) 1170px, (min-width: 720px) 960px, (min-width: 640px) 720px, (min-width: 440px) 640px, (max-width: 320px) 320px" class="image-embed-item"></figure></div>
           </div>
          </div>
           </div>
         <div class="col-12 col-sm-6 col-md-9 col-lg-9 ">
          <div id="c27834" class="frame frame-default frame-type-text frame-layout-0"><p>Die <strong>Corona-Schutzimpfung </strong>ist derzeit der <strong>wichtigste Baustein zur Eindämmung der Pandemie</strong>. Sie ist der entscheidende Schlüssel, um in absehbarer Zeit in ein normales Leben zurückzukehren. Gerade mit Blick auf die weitere Ausbreitung der Delta-Variante ist ein vollständiger Impfschutz von möglichst vielen Menschen besonders wichtig.</p><p>Alle Informationen zur Schutzimpfung finden Sie auf: <a href="https://www.tmasgff.de/covid-19/impfen" title="(Webseite des Gesundheitsministeriums)" target="_blank">https://www.tmasgff.de/covid-19/impfen</a> (Webseite des Gesundheitsministeriums)</p></div>
           </div>
          </div>
         </div>
        </div>
       </section> <section class="th-box " aria-label=" (Kopie 2)">
      <div id="c5852" class="frame frame-default frame-type-header frame-layout-0"><h2 class=""> Höhepunkte und Ausblick </h2></div>
      <div class="row">
       <div class="col-12 col-lg-4 d-flex flex-column ">
        <div id="c6467" class="frame frame-default frame-type-textpic frame-layout-201">
         <div class="th-card th-txt-pos1">
          <div class="th-card-wrapper">
           <div class="th-txt "><h3 class=""> 30 Jahre Weimarer Dreieck </h3><p>Der Freistaat Thüringen möchte als Gründungsland im 30. Jahr seiner Entstehung dieses in der Europäischen Union einzigartige Format würdigen und Impulse für eine Weiterführung dieser Gesprächslinie setzen. Wir laden Sie herzlich ein, die Festveranstaltung&nbsp;am <strong>29.08.2021, 11.00 Uhr im Livestream </strong>zu verfolgen.</p><p><a href="/30-jahre-weimarer-dreieck">Zur Sonderseite "30 Jahre Weimarer Dreieck"</a></p></div>
           <div class="th-pic ">
            <div class="th-gallery ce-gallery" data-ce-columns="1" data-ce-images="1">
             <div class="ce-outer">
              <div class="ce-inner">
               <div class="ce-row">
                <div class="ce-column"><figure class="image"><img src="https://thueringen.de/fileadmin/_processed_/7/4/csm_Screenshot_77491b990c.png" alt="Logo 30 Jahre Weimarer Dreieck, Flaggen der Länder" title="" srcset="https://thueringen.de/fileadmin/_processed_/7/4/csm_Screenshot_4e8716c5ad.png 720w, https://thueringen.de/fileadmin/_processed_/7/4/csm_Screenshot_6809393f80.png 640w, https://thueringen.de/fileadmin/_processed_/7/4/csm_Screenshot_7b200b41e7.png 440w, https://thueringen.de/fileadmin/_processed_/7/4/csm_Screenshot_e21f4d8b23.png 320w" sizes="(min-width: 1200px) 1170px, (min-width: 960px) 1170px, (min-width: 720px) 960px, (min-width: 640px) 720px, (min-width: 440px) 640px, (max-width: 320px) 320px" class="image-embed-item"></figure></div>
               </div>
              </div>
             </div>
            </div>
           </div>
          </div>
         </div>
        </div>
         </div>
       <div class="col-12 col-lg-4 d-flex flex-column ">
        <div id="c6504" class="frame frame-default frame-type-textpic frame-layout-201">
         <div class="th-card th-txt-pos1">
          <div class="th-card-wrapper">
           <div class="th-txt "><h3 class=""> Neun Jahrhunderte Jüdisches Leben in Thüringen </h3><p>Das Themenjahr will in Ergänzung zur in Thüringen fest verankerten Erinnerungskultur an die Verfolgung und Ermordung der Juden insbesondere im 20. Jahrhundert den Blick auf die fruchtbaren historischen Kapitel jüdischen Lebens hierzulande lenken.</p><p><a href="/juedisches-leben-in-thueringen">Zur Sonderseite </a></p></div>
           <div class="th-pic ">
            <div class="th-gallery ce-gallery" data-ce-columns="1" data-ce-images="1">
             <div class="ce-outer">
              <div class="ce-inner">
               <div class="ce-row">
                <div class="ce-column"><figure class="image"><img src="https://thueringen.de/fileadmin/_processed_/0/6/csm_unbenannt-0886_03774e5a24.jpg" alt="Die Mittelalterliche Mikwe zu Erfurt" title="" srcset="https://thueringen.de/fileadmin/_processed_/0/6/csm_unbenannt-0886_32ee894a60.jpg 960w, https://thueringen.de/fileadmin/_processed_/0/6/csm_unbenannt-0886_a6663231c1.jpg 720w, https://thueringen.de/fileadmin/_processed_/0/6/csm_unbenannt-0886_c497fe9d52.jpg 640w, https://thueringen.de/fileadmin/_processed_/0/6/csm_unbenannt-0886_c529a3fd59.jpg 440w, https://thueringen.de/fileadmin/_processed_/0/6/csm_unbenannt-0886_314807574b.jpg 320w" sizes="(min-width: 1200px) 1170px, (min-width: 960px) 1170px, (min-width: 720px) 960px, (min-width: 640px) 720px, (min-width: 440px) 640px, (max-width: 320px) 320px" class="image-embed-item"><figcaption class="image-caption"></figcaption></figure></div>
               </div>
              </div>
             </div>
            </div>
           </div>
          </div>
         </div>
        </div>
         </div>
       <div class="col-12 col-lg-4 d-flex flex-column ">
        <div id="c10210" class="frame frame-default frame-type-textpic frame-layout-201">
         <div class="th-card th-txt-pos1">
          <div class="th-card-wrapper">
           <div class="th-txt "><h3 class=""> Oberhof 2023 </h3><p>Oberhof wird im Winter 2023 Austragungsort einer Doppel-Weltmeisterschaft sein.</p><ul><li><strong>Rennrodel-Weltmeisterschaft</strong><br> 23. bis 29. Januar 2023<br> &nbsp;</li><li><strong>Biathlon-Weltmeisterschaft</strong><br> 8. bis 19. Februar 2023</li></ul><p class="th-subnav"><a href="/oberhof2023" title="Zur Sonderseite Oberhof 2023">Zur Sonderseite</a></p><p class="th-subnav">&nbsp;</p></div>
           <div class="th-pic ">
            <div class="th-gallery ce-gallery" data-ce-columns="1" data-ce-images="1">
             <div class="ce-outer">
              <div class="ce-inner">
               <div class="ce-row">
                <div class="ce-column"><figure class="image"><img src="https://thueringen.de/fileadmin/_processed_/7/4/csm_Foto_Hendrik_Schmidtdpa-Zentralbild2_3015786d53.jpg" alt="Maskottchen Oberhof 2023 winkt" title="" srcset="https://thueringen.de/fileadmin/_processed_/7/4/csm_Foto_Hendrik_Schmidtdpa-Zentralbild2_3b673e331e.jpg 960w, https://thueringen.de/fileadmin/_processed_/7/4/csm_Foto_Hendrik_Schmidtdpa-Zentralbild2_547225b589.jpg 720w, https://thueringen.de/fileadmin/_processed_/7/4/csm_Foto_Hendrik_Schmidtdpa-Zentralbild2_478c457596.jpg 640w, https://thueringen.de/fileadmin/_processed_/7/4/csm_Foto_Hendrik_Schmidtdpa-Zentralbild2_5c169ed2ff.jpg 440w, https://thueringen.de/fileadmin/_processed_/7/4/csm_Foto_Hendrik_Schmidtdpa-Zentralbild2_8e0d5bd985.jpg 320w" sizes="(min-width: 1200px) 1170px, (min-width: 960px) 1170px, (min-width: 720px) 960px, (min-width: 640px) 720px, (min-width: 440px) 640px, (max-width: 320px) 320px" class="image-embed-item"></figure></div>
               </div>
              </div>
             </div>
            </div>
           </div>
          </div>
         </div>
        </div>
         </div>
        </div>
       </section> <section class="th-box " aria-label=" (Kopie 7)">
      <div id="c17675" class="frame frame-default frame-type-header frame-layout-0"><h2 class=""> Neuigkeiten aus der Staatskanzlei und den Ministerien </h2></div>
      <div id="c17676" class="frame frame-default frame-type-list frame-layout-0">
       <div class="news">
        <!--TYPO3SEARCH_end-->
        <div class="th-slider th-txt-pos1 th-bg-alt" id="slick_17676" data-slick="{&quot;autoplaySpeed&quot;: 5000, &quot;dots&quot;: true, &quot;mobileFirst&quot;: true, &quot;responsive&quot;: [{&quot;breakpoint&quot;: 720, &quot;settings&quot;: {&quot;slidesToShow&quot;: 2}}, {&quot;breakpoint&quot;: 960, &quot;settings&quot;: {&quot;slidesToShow&quot;: 3}}]}" data-NO-role="toolbar">
         <div class="article articletype-0" itemscope="itemscope" itemtype="http://schema.org/Article">
          <div class="th-txt"><h3> „Meine Hochachtung für alles, was sie tagtäglich leisten.“ </h3><p itemprop="description"> Grußwort anlässlich einer Veranstaltung des Verbandes deutscher Unternehmerinnen auf der BUGA unter dem Titel: "VdU meets BUGA" <br><br><a class="more" title="„Meine Hochachtung für alles, was sie tagtäglich leisten.“" target="_blank" href="https://www.landesregierung-thueringen.de/medien/veranstaltungen/detailseite/default-3412ea9f05"><span>Weitere Informationen</span></a></p></div>
          <div class="th-pic th-pic-4by3" style="background-image:url(https://thueringen.de/fileadmin/user_upload/Veranstaltungen/News_Slider/2021/August_2021/Foto_27.08.21__09_40_01.jpg)">
           <div class="th-hlpr1">
            <div class="th-hlpr2"></div>
           </div>
          </div>
          <img class="NO-sr-only NO-visible-print-block" src="https://thueringen.de/fileadmin/_processed_/e/1/csm_Foto_27.08.21__09_40_01_e95f9e9d74.jpg" width="480" height="355" alt=""></div>
         <div class="article articletype-0" itemscope="itemscope" itemtype="http://schema.org/Article">
          <div class="th-txt"><h3> &quot;Ich wünsche den Thüringer Messe Tagen viel Erfolg.&quot; </h3><p itemprop="description"> Grußwort zur Eröffnung und Rundgang auf den Thüringer Messe Tagen <br><br><a class="more" title="&quot;Ich wünsche den Thüringer Messe Tagen viel Erfolg.&quot;" target="_blank" href="https://www.landesregierung-thueringen.de/medien/veranstaltungen/detailseite/default-cc64aef42a"><span>Weitere Informationen</span></a></p></div>
          <div class="th-pic th-pic-4by3" style="background-image:url(https://thueringen.de/fileadmin/user_upload/Veranstaltungen/News_Slider/2021/August_2021/20210826-IMG_6430.jpg)">
           <div class="th-hlpr1">
            <div class="th-hlpr2"></div>
           </div>
          </div>
          <img class="NO-sr-only NO-visible-print-block" alt="Ministerpräsident Bodo Ramelow hält ein Grußwort bei der Eröffnung der Thüringer Messetage" src="https://thueringen.de/fileadmin/_processed_/1/d/csm_20210826-IMG_6430_7c24571e02.jpg" width="530" height="313"></div>
         <div class="article articletype-0" itemscope="itemscope" itemtype="http://schema.org/Article">
          <div class="th-txt"><h3> „Freiheit, Gleichheit, Gerechtigkeit und Partizipation sind das Fundament für ein wertvolles gesellschaftliches Miteinander.&quot; </h3><p itemprop="description"> Grußwort anlässlich der Besichtigung zweier AWO-Bauvorhaben in Pößneck <br><br><a class="more" title="„Freiheit, Gleichheit, Gerechtigkeit und Partizipation sind das Fundament für ein wertvolles gesellschaftliches Miteinander.&quot;" target="_blank" href="https://www.landesregierung-thueringen.de/medien/veranstaltungen/detailseite/ministerpraesident-bodo-ramelow-c9dbed8a2e-372d9170d6-67"><span>Weitere Informationen</span></a></p></div>
          <div class="th-pic th-pic-4by3" style="background-image:url(https://thueringen.de/fileadmin/user_upload/Veranstaltungen/News_Slider/2021/August_2021/MP_AWO.jpeg)">
           <div class="th-hlpr1">
            <div class="th-hlpr2"></div>
           </div>
          </div>
          <img class="NO-sr-only NO-visible-print-block" alt="Ministerpäsident Bodo Ramelow hält ein Grußwort" src="https://thueringen.de/fileadmin/_processed_/a/0/csm_MP_AWO_a22ac21b44.jpeg" width="530" height="353"></div>
         <div class="article articletype-0" itemscope="itemscope" itemtype="http://schema.org/Article">
          <div class="th-txt"><h3> Grußwort des Ministerpräsidenten Bodo Ramelow bei der Einweihung des neuen Feuerwehrhauses Starkenberg </h3><p itemprop="description"> Ministerpräsident Bodo Ramelow nahm am Freitag, de 20. August, an der Eröffnung und Übergabe sowie dem ersten Tag der offenen Tür des neuen Feuerwehrhauses in Starkenberg teil. <br><br><a class="more" title="Grußwort des Ministerpräsidenten Bodo Ramelow bei der Einweihung des neuen Feuerwehrhauses Starkenberg" target="_blank" href="https://www.landesregierung-thueringen.de/medien/veranstaltungen/detailseite/ministerpraesident-bodo-ramelow-c9dbed8a2e-372d9170d6-68"><span>Weitere Informationen</span></a></p></div>
          <div class="th-pic th-pic-4by3" style="background-image:url(https://thueringen.de/fileadmin/user_upload/Veranstaltungen/News_Slider/2021/August_2021/MP_Starkenberg.jpg)">
           <div class="th-hlpr1">
            <div class="th-hlpr2"></div>
           </div>
          </div>
          <img class="NO-sr-only NO-visible-print-block" alt="Ministerpräsidet Bodo Ramelow in der Freiwillige Feuerwehr Sarekberg" src="https://thueringen.de/fileadmin/_processed_/6/a/csm_MP_Starkenberg_e4a4eab0fd.jpg" width="530" height="354"></div>
         <div class="article articletype-0" itemscope="itemscope" itemtype="http://schema.org/Article">
          <div class="th-txt"><h3> MDR-Sommerinterview mit Ministerpräsident Bodo Ramelow </h3><p itemprop="description"> „Die Menschen können sich darauf verlassen, dass ein Lockdown, welcher zum Schutz der Krankenhäuser notwendig wäre, nicht einsetzen wird, solange kein Anstieg der Hospitalisierung in gefährlichem Maße&hellip; <br><br><a class="more" title="MDR-Sommerinterview mit Ministerpräsident Bodo Ramelow " target="_blank" href="https://www.landesregierung-thueringen.de/medien/veranstaltungen/detailseite/mdr-sommerinterview-mit-ministerpraesident-bodo-ramelow"><span>Weitere Informationen</span></a></p></div>
          <div class="th-pic th-pic-4by3" style="background-image:url(https://thueringen.de/fileadmin/_processed_/9/a/csm_IMG_0797_ace3feeda5.jpg)">
           <div class="th-hlpr1">
            <div class="th-hlpr2"></div>
           </div>
          </div>
          <img class="NO-sr-only NO-visible-print-block" alt="Ministerpräsident Bodo Ramelow beim MDR Sommerinterview" src="https://thueringen.de/fileadmin/_processed_/9/a/csm_IMG_0797_c51f561064.jpg" width="474" height="355"></div>
         <div class="article articletype-0" itemscope="itemscope" itemtype="http://schema.org/Article">
          <div class="th-txt"><h3> Digitales Grußwort beim virtuellen Branchentag Automotive zum Thema „Die Branche im Umbruch“ </h3><p itemprop="description"> Ministerpräsident Bodo Ramelow traf sich am Donnerstag, den 22. Juli, zur Fachveranstaltung „Die Branche im Umbruch - Automotive Thüringen im Aufbruch“ anlässlich der 20-jährigen erfolgreichen&hellip; <br><br><a class="more" title="Digitales Grußwort beim virtuellen Branchentag Automotive zum Thema „Die Branche im Umbruch“" target="_blank" href="https://www.landesregierung-thueringen.de/medien/veranstaltungen/detailseite/ministerpraesident-bodo-ramelow-c9dbed8a2e-372d9170d6-53"><span>Weitere Informationen</span></a></p></div>
          <div class="th-pic th-pic-4by3" style="background-image:url(https://thueringen.de/fileadmin/_processed_/5/e/csm_Foto_22.07.21__12_53_51_8229f8c6ca.jpg)">
           <div class="th-hlpr1">
            <div class="th-hlpr2"></div>
           </div>
          </div>
          <img class="NO-sr-only NO-visible-print-block" alt="Ministerpräsident Bodo Ramelow hält ein Grußwort zur Fachveranstaltung „Die Branche im Umbruch - Automotive Thüringen im Aufbruch“" src="https://thueringen.de/fileadmin/_processed_/5/e/csm_Foto_22.07.21__12_53_51_5976ad9f9a.jpg" width="473" height="355"></div>
         <div class="article articletype-0" itemscope="itemscope" itemtype="http://schema.org/Article">
          <div class="th-txt"><h3> Austausch mit Auszubildenden des OPEL Werkes Eisenach sowie dem Betriebsratsvorsitzenden Bernd Lösche und dem Werkleiter Jörg Escher </h3><p itemprop="description"> „Ich freue mich zu hören, dass die Sozialpartner von OPEL Eisenach sich in dem Punkt einig sind, dass die Ausbildung und Neueinstellungen von Auszubildenden trotz Corona-Pandemie, nicht stagnieren&hellip; <br><br><a class="more" title="Austausch mit Auszubildenden des OPEL Werkes Eisenach sowie dem Betriebsratsvorsitzenden Bernd Lösche und dem Werkleiter Jörg Escher" target="_blank" href="https://www.landesregierung-thueringen.de/medien/veranstaltungen/detailseite/ministerpraesident-bodo-ramelow-c9dbed8a2e-372d9170d6-66"><span>Weitere Informationen</span></a></p></div>
          <div class="th-pic th-pic-4by3" style="background-image:url(https://thueringen.de/fileadmin/_processed_/3/3/csm_Foto_22.07.21__11_03_20_4f362f4b62.jpg)">
           <div class="th-hlpr1">
            <div class="th-hlpr2"></div>
           </div>
          </div>
          <img class="NO-sr-only NO-visible-print-block" alt="Ministerpräsident Bodo Ramelow beim Austausch mit Auszubildenden des Opelwerks in Eisenach vor dem Thüringer Landtag" src="https://thueringen.de/fileadmin/_processed_/3/3/csm_Foto_22.07.21__11_03_20_3fc2732600.jpg" width="473" height="355"></div>
         <div class="article articletype-0" itemscope="itemscope" itemtype="http://schema.org/Article">
          <div class="th-txt"><h3> Grußwort beim Kick off-Meeting zum offiziellen Start des Forschungsvorhabens „CarboMass &quot; </h3><p itemprop="description"> Grußwort beim Kick off-Meeting zum offiziellen Start des 3-jährigen Forschungsvorhabens „CarboMass – Regionale Kreislaufwirtschaft zur lokalen Wiederverwendung von Klärschlamm und Biomasse mit&hellip; <br><br><a class="more" title="Grußwort beim Kick off-Meeting zum offiziellen Start des Forschungsvorhabens „CarboMass &quot;" target="_blank" href="https://www.landesregierung-thueringen.de/medien/veranstaltungen/detailseite/ministerpraesident-bodo-ramelow-c9dbed8a2e-372d9170d6-65"><span>Weitere Informationen</span></a></p></div>
          <div class="th-pic th-pic-4by3" style="background-image:url(https://thueringen.de/fileadmin/_processed_/a/9/csm_Foto_21.07.21__10_47_36_3035a72787.jpg)">
           <div class="th-hlpr1">
            <div class="th-hlpr2"></div>
           </div>
          </div>
          <img class="NO-sr-only NO-visible-print-block" alt="Ministerpräsident Bodo Ramelow im Gespräch mit den Projekträgern" src="https://thueringen.de/fileadmin/_processed_/a/9/csm_Foto_21.07.21__10_47_36_b6ae6660ce.jpg" width="473" height="355"></div>
         <div class="article articletype-0" itemscope="itemscope" itemtype="http://schema.org/Article">
          <div class="th-txt"><h3> Statement des Kernkabinetts zur politischen Situation in Thüringen </h3><p itemprop="description"> Ministerpräsident Bodo Ramelow, der stellvertretende Ministerpräsident Wolfgang Tiefensee und die zweite Vertreterin des Ministerpräsidenten, Anja Siegesmund gaben nach der Kabinettsitzung am&hellip; <br><br><a class="more" title="Statement des Kernkabinetts zur politischen Situation in Thüringen" target="_blank" href="https://www.landesregierung-thueringen.de/medien/veranstaltungen/detailseite/statement-des-kernkabinetts-zur-politischen-situation-in-thueringen"><span>Weitere Informationen</span></a></p></div>
          <div class="th-pic th-pic-4by3" style="background-image:url(https://thueringen.de/fileadmin/_processed_/4/1/csm_2021-07-20_RMK_Ic_bc7927c1bb.jpg)">
           <div class="th-hlpr1">
            <div class="th-hlpr2"></div>
           </div>
          </div>
          <img class="NO-sr-only NO-visible-print-block" src="https://thueringen.de/fileadmin/_processed_/4/1/csm_2021-07-20_RMK_Ic_8cfcc64690.jpg" width="473" height="355" alt=""></div>
         <div class="article articletype-0" itemscope="itemscope" itemtype="http://schema.org/Article">
          <div class="th-txt"><h3> Grußwort vor Beginn der Aufführung „Die Mitschuldigen“ von Johann Wolfgang von Goethe </h3><p itemprop="description"> Am Samstagnachmittag, den 17. Juli, besuchte Ministerpräsident Bodo Ramelow das Liebhabertheater Schloss Kochberg zur Aufführung "Die Mitschuldigen" von Johann Wolfgang von Goethe. Das Theater ist ein&hellip; <br><br><a class="more" title="Grußwort vor Beginn der Aufführung „Die Mitschuldigen“ von Johann Wolfgang von Goethe" target="_blank" href="https://www.landesregierung-thueringen.de/medien/veranstaltungen/detailseite/ministerpraesident-bodo-ramelow-c9dbed8a2e-372d9170d6-64"><span>Weitere Informationen</span></a></p></div>
          <div class="th-pic th-pic-4by3" style="background-image:url(https://thueringen.de/fileadmin/_processed_/c/d/csm_MP_Liebhabertheater_Schloss_Kochberg_4aa53d7f6e.jpg)">
           <div class="th-hlpr1">
            <div class="th-hlpr2"></div>
           </div>
          </div>
          <img class="NO-sr-only NO-visible-print-block" alt="Ministerpräsident Bodo Ramelow im Liebhabertheater Schloss Kochberg zur Aufführung &quot;Die Mitschuldigen&quot; von Johann Wolfgang von Goethe" src="https://thueringen.de/fileadmin/_processed_/c/d/csm_MP_Liebhabertheater_Schloss_Kochberg_0623291dd7.jpg" width="474" height="355"></div>
         <div class="article articletype-0" itemscope="itemscope" itemtype="http://schema.org/Article">
          <div class="th-txt"><h3> Grußwort bei der Übergabe eines Fördermittelbescheids an die Lebenshilfe Neuhaus e. V. </h3><p itemprop="description"> Ministerpräsident Bodo Ramelow übergab am Samstag, den 17. Juli, einen Fördermittelbescheid an den Verein Lebenshilfe e.V. in Neuhaus/Rennweg. Der Verein zählt dort 140 Mitglieder. Die Lebenshilfe ist&hellip; <br><br><a class="more" title="Grußwort bei der Übergabe eines Fördermittelbescheids an die Lebenshilfe Neuhaus e. V." target="_blank" href="https://www.landesregierung-thueringen.de/medien/veranstaltungen/detailseite/ministerpraesident-bodo-ramelow-c9dbed8a2e-372d9170d6-63"><span>Weitere Informationen</span></a></p></div>
          <div class="th-pic th-pic-4by3" style="background-image:url(https://thueringen.de/fileadmin/_processed_/3/2/csm_MP_Foerdermittelbescheid_Lebenshilfe_61549aa0a4.jpg)">
           <div class="th-hlpr1">
            <div class="th-hlpr2"></div>
           </div>
          </div>
          <img class="NO-sr-only NO-visible-print-block" alt="Ministerpräsident Bodo Ramelow übergibt einen Förderbescheid an die Lebenhilfe Neuhaus/ Rennweg e.V" src="https://thueringen.de/fileadmin/_processed_/3/2/csm_MP_Foerdermittelbescheid_Lebenshilfe_b55e7f30d1.jpg" width="474" height="355"></div>
         <div class="article articletype-0" itemscope="itemscope" itemtype="http://schema.org/Article">
          <div class="th-txt"><h3> Besuch beim Altenpflegeheim „Sankt Peter und Paul“ </h3><p itemprop="description"> Ministerpräsident Bodo Ramelow besuchte am Samstagvormittag, den 17. Juli, das Evangelische Altenpflegeheim "Sankt Peter und Paul" des Diakonievereins Döllstädt e.V. Im Gespräch mit Leiterin&hellip; <br><br><a class="more" title="Besuch beim Altenpflegeheim „Sankt Peter und Paul“" target="_blank" href="https://www.landesregierung-thueringen.de/medien/veranstaltungen/detailseite/ministerpraesident-bodo-ramelow-c9dbed8a2e-372d9170d6-62"><span>Weitere Informationen</span></a></p></div>
          <div class="th-pic th-pic-4by3" style="background-image:url(https://thueringen.de/fileadmin/_processed_/d/3/csm_MP_Altenheim_Doellstaedt_f80bacf13d.jpg)">
           <div class="th-hlpr1">
            <div class="th-hlpr2"></div>
           </div>
          </div>
          <img class="NO-sr-only NO-visible-print-block" alt="Ministerpräsident Bodo Ramelow beim Besuch des Evangelische Altenpflegeheims &quot;Sankt Peter und Paul&quot; des Diakonievereins Döllstädt e.V. " src="https://thueringen.de/fileadmin/_processed_/d/3/csm_MP_Altenheim_Doellstaedt_472fb044fc.jpg" width="474" height="355"></div>
         <div class="article articletype-0" itemscope="itemscope" itemtype="http://schema.org/Article">
          <div class="th-txt"><h3> Antrittsbesuch des japanischer Botschafters YANAGI Hidenao </h3><p itemprop="description"> Ministerpräsident Bodo Ramelow empfing am Freitag, den 16. Juli, den Botschafter Japans Hidenao Yanagi in der Thüringer Staatskanzlei zu dessen Anttrittsbesuch. <br><br><a class="more" title="Antrittsbesuch des japanischer Botschafters YANAGI Hidenao " target="_blank" href="https://www.landesregierung-thueringen.de/medien/veranstaltungen/detailseite/ministerpraesident-bodo-ramelow-c9dbed8a2e-372d9170d6-61"><span>Weitere Informationen</span></a></p></div>
          <div class="th-pic th-pic-4by3" style="background-image:url(https://thueringen.de/fileadmin/_processed_/3/2/csm_MP_und_Botschafter_Japan_e3d1438cf6.jpg)">
           <div class="th-hlpr1">
            <div class="th-hlpr2"></div>
           </div>
          </div>
          <img class="NO-sr-only NO-visible-print-block" alt="Ministerpräsident Bodo Ramelow beim Empfang des japanischen Botschafters Hidenao Yanagi in der Thüringer Staatskanzlei " src="https://thueringen.de/fileadmin/user_upload/Veranstaltungen/News_Slider/2021/Juli_2021/MP_und_Botschafter_Japan.jpg" width="2048" height="2048"></div>
         <div class="article articletype-0" itemscope="itemscope" itemtype="http://schema.org/Article">
          <div class="th-txt"><h3> Rundgang über das Buga-Gelände mit Ministerpräsident Bodo Ramelow im Rahmen der Auktion &quot;Unbezahlbare Gelegenheiten&quot; </h3><p itemprop="description"> Ministerpräsident Bodo Ramelow führte am Freitagnachmittag, den 16 Juli, Markus Richter und weitere Gäste aus Nordrhein-Westfalen über die Buga 2021 Erfurt. <br><br><a class="more" title="Rundgang über das Buga-Gelände mit Ministerpräsident Bodo Ramelow im Rahmen der Auktion &quot;Unbezahlbare Gelegenheiten&quot;" target="_blank" href="https://www.landesregierung-thueringen.de/medien/veranstaltungen/detailseite/rundgang-ueber-das-buga-gelaende-mit-ministerpraesident-bodo-ramelow-im-rahmen-der-auktion-unbezahlbare-gelegenheiten"><span>Weitere Informationen</span></a></p></div>
          <div class="th-pic th-pic-4by3" style="background-image:url(https://thueringen.de/fileadmin/_processed_/d/3/csm_MP_BUGA_Rundgang_77ecf61421.jpg)">
           <div class="th-hlpr1">
            <div class="th-hlpr2"></div>
           </div>
          </div>
          <img class="NO-sr-only NO-visible-print-block" alt="Ministerpräsident Bodo Ramelow führt Markus Richter und ein Dutzend weiterer Gäste aus Nordrhein-Westfalen über die BUGA Erfurt 2021" src="https://thueringen.de/fileadmin/_processed_/d/3/csm_MP_BUGA_Rundgang_06d33aed50.jpg" width="473" height="355"></div>
         <div class="article articletype-0" itemscope="itemscope" itemtype="http://schema.org/Article">
          <div class="th-txt"><h3> Grußwort bei der Feierstunde anlässlich des 30-jährigen Jubiläums der Wiedereinrichtung von Gut Bendeleben als Familienbetrieb </h3><p itemprop="description"> „Ich habe einen Blick darauf, was es heißt, dass eine Familie ihre Kraft in dieses kulturelle Erbe investiert: Eine Lebensaufgabe, die intergenerationell weitergegeben wird.“ Ministerpräsident Bodo&hellip; <br><br><a class="more" title="Grußwort bei der Feierstunde anlässlich des 30-jährigen Jubiläums der Wiedereinrichtung von Gut Bendeleben als Familienbetrieb" target="_blank" href="https://www.landesregierung-thueringen.de/medien/veranstaltungen/detailseite/ministerpraesident-bodo-ramelow-c9dbed8a2e-372d9170d6-60"><span>Weitere Informationen</span></a></p></div>
          <div class="th-pic th-pic-4by3" style="background-image:url(https://thueringen.de/fileadmin/_processed_/4/2/csm_MP_Gut_Bendeleben_effa72d07c.jpg)">
           <div class="th-hlpr1">
            <div class="th-hlpr2"></div>
           </div>
          </div>
          <img class="NO-sr-only NO-visible-print-block" alt="Ministerpräsident Bodo Ramelow beim Besuch des Guts Bendeleben zu dessem 30-jährigen Jubiläum gemeinsam mit der Landrätin des Kyffhäuserkreises, Antje Hochwind-Schneider" src="https://thueringen.de/fileadmin/_processed_/4/2/csm_MP_Gut_Bendeleben_5aba8ffdc0.jpg" width="474" height="355"></div>
         <div class="article articletype-0" itemscope="itemscope" itemtype="http://schema.org/Article">
          <div class="th-txt"><h3> Treffens des Landeswirtschaftssenats des Bundesverbandes mittelständische Wirtschaft Thüringen im Erfurter Berufsbildungszentrum </h3><p itemprop="description"> „Die Pandemie hat uns gezeigt, was vor Corona schon nicht in Ordnung war. Jetzt müssen wir da genau hinschauen und mit den Herausforderungen umgehen, um gestärkt aus dieser Krise hervorgehen zu&hellip; <br><br><a class="more" title="Treffens des Landeswirtschaftssenats des Bundesverbandes mittelständische Wirtschaft Thüringen im Erfurter Berufsbildungszentrum" target="_blank" href="https://www.landesregierung-thueringen.de/medien/veranstaltungen/detailseite/treffens-des-landeswirtschaftssenats-des-bundesverbands-mittelstaendische-wirtschaft-thueringen-im-erfurter-berufsbildungszentrum"><span>Weitere Informationen</span></a></p></div>
          <div class="th-pic th-pic-4by3" style="background-image:url(https://thueringen.de/fileadmin/_processed_/e/7/csm_20210714-269A0855_cfe59727b1.jpg)">
           <div class="th-hlpr1">
            <div class="th-hlpr2"></div>
           </div>
          </div>
          <img class="NO-sr-only NO-visible-print-block" title="078A9565.JPG" alt="Ministerpräsident Bodo Ramelow beim Besuch des Landeswirtschaftssenats des Bundesverbandes der mittelständischen Wirtschaft im Erfurter Berufsbildungszentrum" src="https://thueringen.de/fileadmin/_processed_/e/7/csm_20210714-269A0855_ce3151b201.jpg" width="473" height="355"></div>
         <div class="article articletype-0" itemscope="itemscope" itemtype="http://schema.org/Article">
          <div class="th-txt"><h3> Teilnahme am Pressetermin zur Eröffnung des Weimarer Erlebnisportals </h3><p itemprop="description"> Erlebnisportale erhöhen die Magie des Freistaats. Das Portal in Weimar soll ein Erlebnis erzeugen, über das gesprochen wird.“ Kulturminister Prof. Dr. Benjamin-Immanuel Hoff am Donnerstag, den 15.&hellip; <br><br><a class="more" title="Teilnahme am Pressetermin zur Eröffnung des Weimarer Erlebnisportals " target="_blank" href="https://www.landesregierung-thueringen.de/medien/veranstaltungen/detailseite/minister-fuer-kultur-bundes-und-europaangelegenheiten-und-chef-der-staatskanzlei-prof-dr-benjamin-immanuel-hoff-43"><span>Weitere Informationen</span></a></p></div>
          <div class="th-pic th-pic-4by3" style="background-image:url(https://thueringen.de/fileadmin/_processed_/f/1/csm_CdS_Weimar_d364aa4443.jpg)">
           <div class="th-hlpr1">
            <div class="th-hlpr2"></div>
           </div>
          </div>
          <img class="NO-sr-only NO-visible-print-block" alt="Kulturminister, Benjamin-Immanuel Hoff, und Präsidentin der Klassik Stiftung, Dr. Lorenz, begehen das Erlebnisportal" src="https://thueringen.de/fileadmin/_processed_/f/1/csm_CdS_Weimar_f6666210f8.jpg" width="473" height="355"></div>
         <div class="article articletype-0" itemscope="itemscope" itemtype="http://schema.org/Article">
          <div class="th-txt"><h3> Grußwort bei der Eröffnung der Sonderausstellung „Geboren in Auschwitz“ von Alwin Meyer </h3><p itemprop="description"> “Solche Ausstellungen sind besonders wichtig, weil sie das konkrete Leid erfahrbar machen.“ Ministerpräsident Bodo Ramelow zur Eröffnung der Ausstellung „Ich konnte nicht schreien, nur deshalb lebe&hellip; <br><br><a class="more" title="Grußwort bei der Eröffnung der Sonderausstellung „Geboren in Auschwitz“ von Alwin Meyer" target="_blank" href="https://www.landesregierung-thueringen.de/medien/veranstaltungen/detailseite/ministerpraesident-bodo-ramelow-c9dbed8a2e-372d9170d6-55"><span>Weitere Informationen</span></a></p></div>
          <div class="th-pic th-pic-4by3" style="background-image:url(https://thueringen.de/fileadmin/user_upload/Veranstaltungen/News_Slider/2021/Juli_2021/MP_Ausstellung_Auschwitz_Gotha.jpg)">
           <div class="th-hlpr1">
            <div class="th-hlpr2"></div>
           </div>
          </div>
          <img class="NO-sr-only NO-visible-print-block" alt="Ministerpräsident Bodo Ramelow hält sein Grußwort zur Eröffnung der Wanderausstellung" src="https://thueringen.de/fileadmin/_processed_/f/3/csm_MP_Ausstellung_Auschwitz_Gotha_75de9f70b3.jpg" width="530" height="353"></div>
         <div class="article articletype-0" itemscope="itemscope" itemtype="http://schema.org/Article">
          <div class="th-txt"><h3> Grußwort beim „Tag der Tora“, dem Höhepunkt der Festlichkeiten im Themenjahr „Neun Jahrhunderte jüdisches Leben in Thüringen </h3><p itemprop="description"> „Rabbiner Reuven Yaacobov, danke, dass wir mit Ihnen an diesem besonderen Ort eine Tora fertigen: Das große Buch der Jüdinnen und Juden und Fundament aller abrahamitischen Religionen."&hellip; <br><br><a class="more" title="Grußwort beim „Tag der Tora“, dem Höhepunkt der Festlichkeiten im Themenjahr „Neun Jahrhunderte jüdisches Leben in Thüringen" target="_blank" href="https://www.landesregierung-thueringen.de/medien/veranstaltungen/detailseite/ministerpraesident-bodo-ramelow-c9dbed8a2e-372d9170d6-54"><span>Weitere Informationen</span></a></p></div>
          <div class="th-pic th-pic-4by3" style="background-image:url(https://thueringen.de/fileadmin/user_upload/Veranstaltungen/News_Slider/2021/Juli_2021/MP_Tag_der_Toa_Eisenach.jpg)">
           <div class="th-hlpr1">
            <div class="th-hlpr2"></div>
           </div>
          </div>
          <img class="NO-sr-only NO-visible-print-block" alt="Ministerpräsident Bodo Ramelow beim Tag der Tora in Eisenach " src="https://thueringen.de/fileadmin/_processed_/0/2/csm_MP_Tag_der_Toa_Eisenach_bc75737b51.jpg" width="530" height="353"></div>
         <div class="article articletype-0" itemscope="itemscope" itemtype="http://schema.org/Article">
          <div class="th-txt"><h3> Jahresempfang der Thüringer Landesmedienanstalt zum 30-jährigen Jubiläum </h3><p itemprop="description"> „Wenn wir über die Zukunft reden, brauchen wir ein Bild, was moderne Medien in der Ist-Zeit Kommunikation bedeuten“, sagte Ministerpräsident Bodo Ramelow beim Jahresempfang der Thüringer&hellip; <br><br><a class="more" title="Jahresempfang der Thüringer Landesmedienanstalt zum 30-jährigen Jubiläum" target="_blank" href="https://www.landesregierung-thueringen.de/medien/veranstaltungen/detailseite/ministerpraesident-bodo-ramelow-und-staatssekretaer-fuer-medien-und-europa-und-bevollmaechtigter-beim-bund-malte-krueckels-13"><span>Weitere Informationen</span></a></p></div>
          <div class="th-pic th-pic-4by3" style="background-image:url(https://thueringen.de/fileadmin/user_upload/Veranstaltungen/News_Slider/2021/Juli_2021/MP_und_StK_30_Jahre_TLM.jpg)">
           <div class="th-hlpr1">
            <div class="th-hlpr2"></div>
           </div>
          </div>
          <img class="NO-sr-only NO-visible-print-block" alt="Ministerpräsident Bodo Ramelow bei seiner Festrede beim heutigen Jahresempfang der Thüringer Landesmedienanstalt zum 30-jährigen Jubiläum" src="https://thueringen.de/fileadmin/_processed_/4/9/csm_MP_und_StK_30_Jahre_TLM_595b08ffb2.jpg" width="530" height="354"></div>
         <div class="article articletype-0" itemscope="itemscope" itemtype="http://schema.org/Article">
          <div class="th-txt"><h3> Festveranstaltung „20 Jahre parlamentarisch gewählter Bürgerbeauftragter in Thüringen“ </h3><p itemprop="description"> „Wir müssen mehr Bürgerbeteiligung ermöglichen, um die Akzeptanz politischer Entscheidungen zu erhöhen, und überlegen, das Instrument des Ombudsmannes stärker einzubauen.“ Ministerpräsident Bodo&hellip; <br><br><a class="more" title="Festveranstaltung „20 Jahre parlamentarisch gewählter Bürgerbeauftragter in Thüringen“" target="_blank" href="https://www.landesregierung-thueringen.de/medien/veranstaltungen/detailseite/ministerpraesident-bodo-ramelow-c9dbed8a2e-372d9170d6-51"><span>Weitere Informationen</span></a></p></div>
          <div class="th-pic th-pic-4by3" style="background-image:url(https://thueringen.de/fileadmin/user_upload/Veranstaltungen/News_Slider/2021/Juli_2021/MP_20_Jahre_Buergerbeauftragter_Landtag.jpg)">
           <div class="th-hlpr1">
            <div class="th-hlpr2"></div>
           </div>
          </div>
          <img class="NO-sr-only NO-visible-print-block" alt="Ministerpräsident Bodo Ramelow zum 20-jährigen Bestehen der Einrichtung „Bürgerbeauftragter“ im Thüringer Landtag" src="https://thueringen.de/fileadmin/_processed_/6/5/csm_MP_20_Jahre_Buergerbeauftragter_Landtag_e465fb6f1d.jpg" width="530" height="353"></div>
         <div class="article articletype-0" itemscope="itemscope" itemtype="http://schema.org/Article">
          <div class="th-txt"><h3> Grenzwanderung mit dem Bundespräsidenten Frank-Walter-Steinmeier </h3><p itemprop="description"> Grenzwanderung mit dem Bundespräsidenten Frank-Walter-Steinmeier <br><br><a class="more" title="Grenzwanderung mit dem Bundespräsidenten Frank-Walter-Steinmeier" target="_blank" href="https://www.landesregierung-thueringen.de/medien/veranstaltungen/detailseite/ministerpraesident-bodo-ramelow-c9dbed8a2e-372d9170d6-50"><span>Weitere Informationen</span></a></p></div>
          <div class="th-pic th-pic-4by3" style="background-image:url(https://thueringen.de/fileadmin/_processed_/f/c/csm_MP_und_Steinmeier_auf_Wanderung_bfcdbf9c9a.jpg)">
           <div class="th-hlpr1">
            <div class="th-hlpr2"></div>
           </div>
          </div>
          <img class="NO-sr-only NO-visible-print-block" alt="Bundespräsident Frank-Walter Steinmeier und Ministerpräsident Bodo Ramelow wandern in der ehemaligen Grenzregion zwischen Thüringen und Hessen" src="https://thueringen.de/fileadmin/_processed_/f/c/csm_MP_und_Steinmeier_auf_Wanderung_c299b16d8a.jpg" width="473" height="355"></div>
         <div class="article articletype-0" itemscope="itemscope" itemtype="http://schema.org/Article">
          <div class="th-txt"><h3> Begleitung des Besuchs des Bundespräsidenten Frank-Walter Steinmeier auf dem BUGA-Gelände auf dem Petersberg </h3><p itemprop="description"> Bundespräsident Frank-Walter Steinmeier und Ministerpräsident Bodo Ramelow haben am 10. Juli die Ausstellungsfläche der BUGA 2021 auf dem Erfurter Petersberg gemeinsam mit BUGA-Geschäftsführerin&hellip; <br><br><a class="more" title="Begleitung des Besuchs des Bundespräsidenten Frank-Walter Steinmeier auf dem BUGA-Gelände auf dem Petersberg " target="_blank" href="https://www.landesregierung-thueringen.de/medien/veranstaltungen/detailseite/ministerpraesident-bodo-ramelow-c9dbed8a2e-372d9170d6-49"><span>Weitere Informationen</span></a></p></div>
          <div class="th-pic th-pic-4by3" style="background-image:url(https://thueringen.de/fileadmin/_processed_/8/d/csm_MP_und_Steinmeier_71e4c96596.jpg)">
           <div class="th-hlpr1">
            <div class="th-hlpr2"></div>
           </div>
          </div>
          <img class="NO-sr-only NO-visible-print-block" alt="Bundespräsident Frank-Walter Steinmeier und Ministerpräsident Bodo Ramelow" src="https://thueringen.de/fileadmin/_processed_/8/d/csm_MP_und_Steinmeier_2115036713.jpg" width="473" height="355"></div>
         <div class="article articletype-0" itemscope="itemscope" itemtype="http://schema.org/Article">
          <div class="th-txt"><h3> Grußwort beim BUGA-Sommerempfang </h3><p itemprop="description"> Bodo Ramelow nahm am Samstag, den 10. Juli, am Sommerempfang der BUGA auf der Festwiese teil. <br><br><a class="more" title="Grußwort beim BUGA-Sommerempfang " target="_blank" href="https://www.landesregierung-thueringen.de/medien/veranstaltungen/detailseite/ministerpraesident-bodo-ramelow-c9dbed8a2e-372d9170d6-48"><span>Weitere Informationen</span></a></p></div>
          <div class="th-pic th-pic-4by3" style="background-image:url(https://thueringen.de/fileadmin/_processed_/a/f/csm_MP_BUGA_Sommerempfang_d37bc675a2.jpg)">
           <div class="th-hlpr1">
            <div class="th-hlpr2"></div>
           </div>
          </div>
          <img class="NO-sr-only NO-visible-print-block" alt="Ministerpräsident Bodo Ramelow beim Grußwort des BUGA-Sommerempfangs " src="https://thueringen.de/fileadmin/_processed_/a/f/csm_MP_BUGA_Sommerempfang_94ab0a96f2.jpg" width="473" height="355"></div>
         <div class="article articletype-0" itemscope="itemscope" itemtype="http://schema.org/Article">
          <div class="th-txt"><h3> Besuch des niederländischen Königspaares in Deutschland </h3><p itemprop="description"> Besuch des niederländischen Königspaares in Deutschland: Teilnahme des Ministerpräsidenten an der Bundesratssitzung, auf der seine Majestät König Willem-Alexander eine Rede halten wird. <br><br><a class="more" title="Besuch des niederländischen Königspaares in Deutschland" target="_blank" href="https://www.landesregierung-thueringen.de/medien/veranstaltungen/detailseite/ministerpraesident-bodo-ramelow-c9dbed8a2e-372d9170d6-36"><span>Weitere Informationen</span></a></p></div>
          <div class="th-pic th-pic-4by3" style="background-image:url(https://thueringen.de/fileadmin/_processed_/4/1/csm_MP_Koenigspaar_8d50b4736f.jpg)">
           <div class="th-hlpr1">
            <div class="th-hlpr2"></div>
           </div>
          </div>
          <img class="NO-sr-only NO-visible-print-block" src="https://thueringen.de/fileadmin/_processed_/4/1/csm_MP_Koenigspaar_1f0a4d7b56.jpg" width="473" height="355" alt=""></div>
         <div class="article articletype-1 topnews" itemscope="itemscope" itemtype="http://schema.org/Article">
          <div class="th-txt"><h3> Thementour „Gesellschaftlicher Zusammenhalt“ </h3><p itemprop="description"> Ministerpräsident Bodo Ramelow vom 5. Juli bis zum 9. Juli in Thüringen unterwegs <br><br><a class="more" title="Thementour „Gesellschaftlicher Zusammenhalt“ " href="/zusammenhalt"><span>Weitere Informationen</span></a></p></div>
          <div class="th-pic th-pic-4by3" style="background-image:url(https://thueringen.de/fileadmin/_processed_/c/3/csm_Header_Coronavirus_Zusammen_66284471_ce91c5c722.jpg)">
           <div class="th-hlpr1">
            <div class="th-hlpr2"></div>
           </div>
          </div>
          <img class="NO-sr-only NO-visible-print-block" alt="Bemalte Steine liegen im Ortsteil Obereschach an einem Wegesrand" src="https://thueringen.de/fileadmin/_processed_/c/3/csm_Header_Coronavirus_Zusammen_66284471_be35780e1d.jpg" width="473" height="355"></div>
         <div class="article articletype-0" itemscope="itemscope" itemtype="http://schema.org/Article">
          <div class="th-txt"><h3> Empfang des Botschafters der Slowakischen Republik </h3><p itemprop="description"> Ministerpräsident Bodo Ramelow empfing heute Vormittag den Botschafter der Slowakischen Republik, Marián Jakubóc, in der Thüringer Staatskanzlei. <br><br><a class="more" title="Empfang des Botschafters der Slowakischen Republik" target="_blank" href="https://www.landesregierung-thueringen.de/medien/veranstaltungen/detailseite/empfang-des-botschafters-der-slowakischen-republik"><span>Weitere Informationen</span></a></p></div>
          <div class="th-pic th-pic-4by3" style="background-image:url(https://thueringen.de/fileadmin/_processed_/a/5/csm_Botschafter_der_Slowakischen_Republik_0c137dbfe8.jpg)">
           <div class="th-hlpr1">
            <div class="th-hlpr2"></div>
           </div>
          </div>
          <img class="NO-sr-only NO-visible-print-block" alt="Ministerpräsident Bodo Ramelow beim Empfang des Botschafters der Slowakischen Republik Marián Jakubóc." src="https://thueringen.de/fileadmin/_processed_/a/5/csm_Botschafter_der_Slowakischen_Republik_d34b1b479a.jpg" width="473" height="355"></div>
         <div class="article articletype-0" itemscope="itemscope" itemtype="http://schema.org/Article">
          <div class="th-txt"><h3> Besuch des Landwirtschaftsbetriebs &amp; Ziegenhofs &quot;Peter&quot; in Greußen </h3><p itemprop="description"> Bei einem Besuch auf dem Ziegenhof Peter informierte sich Ministerpräsident Bodo Ramelow über die aktuellen Herausforderungen der Landwirtschaft in Thüringen. <br><br><a class="more" title="Besuch des Landwirtschaftsbetriebs &amp; Ziegenhofs &quot;Peter&quot; in Greußen" target="_blank" href="https://www.landesregierung-thueringen.de/medien/veranstaltungen/detailseite/ministerpraesident-bodo-ramelow-c9dbed8a2e-372d9170d6-33"><span>Weitere Informationen</span></a></p></div>
          <div class="th-pic th-pic-4by3" style="background-image:url(https://thueringen.de/fileadmin/_processed_/3/3/csm_Ziegenhof_180e7a9046.jpg)">
           <div class="th-hlpr1">
            <div class="th-hlpr2"></div>
           </div>
          </div>
          <img class="NO-sr-only NO-visible-print-block" alt="Ministerpräsident Bodo Ramelow streichelt eine Ziege auf de Ziegenhof Peter" src="https://thueringen.de/fileadmin/_processed_/3/3/csm_Ziegenhof_2d74167c83.jpg" width="474" height="355"></div>
         <div class="article articletype-0" itemscope="itemscope" itemtype="http://schema.org/Article">
          <div class="th-txt"><h3> Auswärtige Kabinettsitzung auf der Buga und Regierungsmedienkonferenz </h3><p itemprop="description"> „Die Bundesgartenschau 2021 in Erfurt ist eine nachhaltige und sehr effektive Investition in die Zukunft unseres Freistaates“ <br><br><a class="more" title="Auswärtige Kabinettsitzung auf der Buga und Regierungsmedienkonferenz" target="_blank" href="https://www.landesregierung-thueringen.de/medien/veranstaltungen/detailseite/auswaertige-kabinettsitzung-auf-der-buga-und-regierungsmedienkonferenz"><span>Weitere Informationen</span></a></p></div>
          <div class="th-pic th-pic-4by3" style="background-image:url(https://thueringen.de/fileadmin/_processed_/2/f/csm_Buga_Rundgang_mit_Kabinett_21517a7290.jpg)">
           <div class="th-hlpr1">
            <div class="th-hlpr2"></div>
           </div>
          </div>
          <img class="NO-sr-only NO-visible-print-block" alt="Ministerpräsident Bodo Ramelow bei dem Rundgang über das Buga-Geländer auf dem &quot;egapark&quot;. " src="https://thueringen.de/fileadmin/_processed_/2/f/csm_Buga_Rundgang_mit_Kabinett_61a3919271.jpg" width="473" height="355"></div>
         <div class="article articletype-0" itemscope="itemscope" itemtype="http://schema.org/Article">
          <div class="th-txt"><h3> Besuch der &quot;Neuen Nationalgalerie&quot; in Berlin </h3><p itemprop="description"> Ministerpräsident Bodo Ramelow besuchte zusammen mit weiteren Amtskolleg*innen die "Neue Nationalgalerie" in Berlin. <br><br><a class="more" title="Besuch der &quot;Neuen Nationalgalerie&quot; in Berlin" target="_blank" href="https://www.landesregierung-thueringen.de/medien/veranstaltungen/detailseite/besuch-der-neuen-nationalgalerie-in-berlin"><span>Weitere Informationen</span></a></p></div>
          <div class="th-pic th-pic-4by3" style="background-image:url(https://thueringen.de/fileadmin/_processed_/a/7/csm_MP_Berlin_437d673d9b.jpg)">
           <div class="th-hlpr1">
            <div class="th-hlpr2"></div>
           </div>
          </div>
          <img class="NO-sr-only NO-visible-print-block" alt="Ministerpräsident Bodo Ramelow bei dem Besuch der &quot;Neue Nationalgalerie&quot; in Berlin" src="https://thueringen.de/fileadmin/_processed_/a/7/csm_MP_Berlin_05c21e7680.jpg" width="474" height="355"></div>
        </div>
        <!--TYPO3SEARCH_begin-->
       </div>
      </div>
       </section> <section class="th-box " aria-label="Kontakt">
      <div id="c5407" class="frame frame-default frame-type-header frame-layout-0"><h2 class=""> Nachrichten und Service </h2></div>
      <div class="row">
       <div class="col-12 col-sm-12 col-md-6 col-lg-8 col-xl-8 ">
        <div id="c5562" class="frame frame-default frame-type-list frame-layout-0"><h3 class=""> Wetter </h3>
         <div class="form-group "><select id="tskwetter-select-city" class="form-control"><option value="Erfurt" >Erfurt</option><option value="Altenburg"> Altenburg </option><option value="Apolda"> Apolda </option><option value="Arnstadt"> Arnstadt </option><option value="Eisenach"> Eisenach </option><option selected value="Erfurt"> Erfurt </option><option value="Gera"> Gera </option><option value="Gotha"> Gotha </option><option value="Greiz"> Greiz </option><option value="Ilmenau"> Ilmenau </option><option value="Jena"> Jena </option><option value="Meiningen"> Meiningen </option><option value="Mühlhausen/Thüringen"> Mühlhausen/Thüringen </option><option value="Nordhausen"> Nordhausen </option><option value="Rudolstadt"> Rudolstadt </option><option value="Saalfeld"> Saalfeld </option><option value="Sondershausen"> Sondershausen </option><option value="Sonneberg"> Sonneberg </option><option value="Suhl"> Suhl </option><option value="Weimar"> Weimar </option></select></div>
         <div id="tskwetter-content"><h5>Sonntag, 29.08.2021</h5>
          <div class="row text-center">
           <div class="col"><h6>Vormittag</h6><img title="Regen" src="https://thueringen.de/typo3conf/ext/tskwetter/Resources/Public/Images/9.png" width="100" height="100" alt=""><p><strong>15°C</strong></p>
            <div title="Niederschlag"><i class="fas fa-umbrella" aria-hidden="true"></i> 90% </div>
           </div>
           <div class="col"><h6>Nachmittag</h6><img title="Regen" src="https://thueringen.de/typo3conf/ext/tskwetter/Resources/Public/Images/9.png" width="100" height="100" alt=""><p><strong>17°C</strong></p>
            <div title="Niederschlag"><i class="fas fa-umbrella" aria-hidden="true"></i> 90% </div>
           </div>
           <div class="col"><h6>Abend</h6><img title="Regen" src="https://thueringen.de/typo3conf/ext/tskwetter/Resources/Public/Images/9.png" width="100" height="100" alt=""><p><strong>14°C</strong></p>
            <div title="Niederschlag"><i class="fas fa-umbrella" aria-hidden="true"></i> 90% </div>
           </div>
           <div class="col"><h6>Nacht</h6><img title="Regen" src="https://thueringen.de/typo3conf/ext/tskwetter/Resources/Public/Images/39.png" width="100" height="100" alt=""><p><strong> 13°C </strong></p>
            <div title="Niederschlag"><i class="fas fa-umbrella" aria-hidden="true"></i> 90% </div>
           </div>
          </div>
          <hr>
          <div class="row text-center forecast">
           <div class="col"><h5>Montag, 30.08.2021</h5><img title="Regen" src="https://thueringen.de/typo3conf/ext/tskwetter/Resources/Public/Images/9.png" width="100" height="100" alt=""><p><small>max.</small><strong><span title="Höchstwert des Tages">17°C</span></strong></p><hr><p><small>max.</small><strong><span title="Tiefstwert des Tages">11°C</span></strong></p>
            <div title="Niederschlag"><i class="fas fa-umbrella" aria-hidden="true"></i> 90% </div>
           </div>
           <div class="col"><h5>Dienstag, 31.08.2021</h5><img title="wolkig" src="https://thueringen.de/typo3conf/ext/tskwetter/Resources/Public/Images/5.png" width="100" height="100" alt=""><p><small>max.</small><strong><span title="Höchstwert des Tages">20°C</span></strong></p><hr><p><small>min.</small><strong><span title="Tiefstwert des Tages">10°C</span></strong></p>
            <div title="Niederschlag"><i class="fas fa-umbrella" aria-hidden="true"></i> 40% </div>
           </div>
           <div class="col"><h5>Mittwoch, 01.09.2021</h5><img title="wolkig" src="https://thueringen.de/typo3conf/ext/tskwetter/Resources/Public/Images/5.png" width="100" height="100" alt=""><p><small>max.</small><strong><span title="Höchstwert des Tages">22°C</span></strong></p><hr><p><small>max.</small><strong><span title="Tiefstwert des Tages">10°C</span></strong></p>
            <div title="Niederschlag"><span class="blue"><i class="fas fa-umbrella" aria-hidden="true"></i> 20%</span></div>
           </div>
          </div>
          <br></div>
        </div>
         </div>
       <div class="col-12 col-sm-12 col-md-6 col-lg-4 col-xl-4 ">
        <div id="c4746" class="frame frame-default frame-type-list frame-layout-0"><h3 class=""> Verkehr </h3>
         <div class="tx-traffic"> <p>Aktuell liegen keine Verkehrsmeldungen vor.</p> </div>
          </div>
         </div>
        </div>
      <div class="row">
       <div class="col-12 col-sm-12 col-md-6 col-lg-8 col-xl-8 ">
        <div id="c17397" class="frame frame-default frame-type-header frame-layout-0"><h3 class=""> Stellenanzeigen in Thüringen </h3></div>
        <div id="c6340" class="frame frame-default frame-type-textpic frame-layout-0">
         <div class="th-txtpic th-picfirst">
          <div class="row ">
           <div class="th-pic col-12">
            <div class="th-gallery ce-gallery" data-ce-columns="1" data-ce-images="1">
             <div class="ce-outer">
              <div class="ce-inner">
               <div class="ce-row">
                <div class="ce-column"><figure class="image"><img src="https://thueringen.de/fileadmin/_processed_/1/f/csm_Screenshot_2__644b1c3275.png" alt="Screenshot der Webseite der THAFF mit Darstellung der Stellenangebote" title="" srcset="https://thueringen.de/fileadmin/_processed_/1/f/csm_Screenshot_2__ff280bbb0b.png 960w, https://thueringen.de/fileadmin/_processed_/1/f/csm_Screenshot_2__df91062af7.png 720w, https://thueringen.de/fileadmin/_processed_/1/f/csm_Screenshot_2__24d2e92482.png 640w, https://thueringen.de/fileadmin/_processed_/1/f/csm_Screenshot_2__5ccc85b543.png 440w, https://thueringen.de/fileadmin/_processed_/1/f/csm_Screenshot_2__3f6235275d.png 320w" sizes="(min-width: 1200px) 1170px, (min-width: 960px) 1170px, (min-width: 720px) 960px, (min-width: 640px) 720px, (min-width: 440px) 640px, (max-width: 320px) 320px" class="image-embed-item"></figure></div>
               </div>
              </div>
             </div>
            </div>
           </div>
           <div class="th-txt col-12"><h4>Stellenanzeigen</h4><p>Die Stellenanzeigen der Landesbehörden sowie des öffentlichen Dienstes finden Sie stets aktuell im Stellenportal der Thüringer Agentur Für Fachkräftegewinnung (ThAFF).</p><p><a href="https://www.thaff-thueringen.de/thueringer-stellenboerse/stellenboerse" target="_blank">Zur Thaff-Stellenbörse </a></p></div>
          </div>
         </div>
        </div>
         </div>
       <div class="col-12 col-sm-12 col-md-6 col-lg-4 col-xl-4 ">
        <div id="c17400" class="frame frame-default frame-type-header frame-layout-0"><h3 class=""> Radroutenplaner </h3></div>
        <div id="c5980" class="frame frame-default frame-type-textpic frame-layout-0">
         <div class="th-txtpic th-picfirst">
          <div class="row ">
           <div class="th-pic col-12">
            <div class="th-gallery ce-gallery" data-ce-columns="1" data-ce-images="1">
             <div class="ce-outer">
              <div class="ce-inner">
               <div class="ce-row">
                <div class="ce-column"><figure class="image"><img src="https://thueringen.de/fileadmin/_processed_/7/b/csm_Rad_Kennung_Web_058ca633a4.jpg" alt="Radfahrer bei einer Radtour mit bunten Trikots und Helmen" title="" srcset="https://thueringen.de/fileadmin/_processed_/7/b/csm_Rad_Kennung_Web_d51259bd67.jpg 720w, https://thueringen.de/fileadmin/_processed_/7/b/csm_Rad_Kennung_Web_0af118a162.jpg 640w, https://thueringen.de/fileadmin/_processed_/7/b/csm_Rad_Kennung_Web_47d28cb292.jpg 440w, https://thueringen.de/fileadmin/_processed_/7/b/csm_Rad_Kennung_Web_19682738f0.jpg 320w" sizes="(min-width: 1200px) 1170px, (min-width: 960px) 1170px, (min-width: 720px) 960px, (min-width: 640px) 720px, (min-width: 440px) 640px, (max-width: 320px) 320px" class="image-embed-item"></figure></div>
               </div>
              </div>
             </div>
            </div>
           </div>
           <div class="th-txt col-12"><p>Der kostenlose Radroutenplaner beinhaltet das komplette Thüringer Radwegenetz, Reiseziele und Sehenswürdigkeiten für Anfänger und Profis. Lassen Sie sich Ihre individuelle Route berechnen und entdecken Sie Thüringen auf dem Rad.</p><p class="th-subnav"><a href="http://radroutenplaner.thueringen.de/" target="_blank">Zum Radroutenplaner</a></p></div>
          </div>
         </div>
        </div>
         </div>
        </div>
      <div class="row">
       <div class="col-8 col-md-8 col-lg-8 "> </div>
       <div class="col-4 col-md-4 col-lg-4 ">
        <div id="c17399" class="frame frame-default frame-type-header frame-layout-0"><h3 class=""> Der Freistaat Thüringen auf Youtube </h3></div>
        <div id="c5275" class="frame frame-default frame-type-textpic frame-layout-0">
         <div class="th-txtpic th-picfirst">
          <div class="row ">
           <div class="th-pic col-12">
            <div class="th-gallery ce-gallery" data-ce-columns="1" data-ce-images="1">
             <div class="ce-outer">
              <div class="ce-inner">
               <div class="ce-row">
                <div class="ce-column"><figure class="image"><img src="https://thueringen.de/fileadmin/_processed_/c/f/csm_150820ari22m_fa10ce1d1a.jpg" alt="Kamerateam bei der Arbeit" title="" srcset="https://thueringen.de/fileadmin/_processed_/c/f/csm_150820ari22m_e51d20f263.jpg 960w, https://thueringen.de/fileadmin/_processed_/c/f/csm_150820ari22m_b31acceef8.jpg 720w, https://thueringen.de/fileadmin/_processed_/c/f/csm_150820ari22m_61a9a1d59e.jpg 640w, https://thueringen.de/fileadmin/_processed_/c/f/csm_150820ari22m_aa5c591ac6.jpg 440w, https://thueringen.de/fileadmin/_processed_/c/f/csm_150820ari22m_9d34fb88ee.jpg 320w" sizes="(min-width: 1200px) 1170px, (min-width: 960px) 1170px, (min-width: 720px) 960px, (min-width: 640px) 720px, (min-width: 440px) 640px, (max-width: 320px) 320px" class="image-embed-item"></figure></div>
               </div>
              </div>
             </div>
            </div>
           </div>
           <div class="th-txt col-12"><p>Die Thüringer Landesregierung möchte stets aktuell und transparent über ihre Arbeit berichten. Daher können Sie sich über den sozialen Kanal "Youtube" ebenfalls über die aktuellen Entwicklungen informieren.</p><p><a href="https://www.youtube.com/user/FreistaatThueringen/featured" target="_blank">Zum Youtube-Kanal</a></p></div>
          </div>
         </div>
        </div>
         </div>
        </div>
      <div class="row">
       <div class="col-12 col-lg-8 col-xl-8 "> </div>
       <div class="col-12 col-lg-4 col-xl-4 "> </div>
        </div>
       </section> <section class="th-box " aria-label=" (Kopie 1)">
      <div id="c5959" class="frame frame-default frame-type-header frame-layout-0"><h2 class=""> Meistgeklickt </h2></div>
      <div class="row">
       <div class="col-12 col-lg-4 d-flex flex-column ">
        <div id="c5957" class="frame frame-default frame-type-textpic frame-layout-201">
         <div class="th-card th-txt-pos1">
          <div class="th-card-wrapper">
           <div class="th-txt "><h3 class=""> Meldungen der Thüringer Polizei </h3><p>Im Landesportal der Thüringer Polizei finden Sie aktuelle Medieninformationen sowie Fahndungen.</p><p class="th-subnav"><a href="https://www.presseportal.de/blaulicht/l/thueringen" target="_blank">Zur Website der Polizei</a></p></div>
           <div class="th-pic ">
            <div class="th-gallery ce-gallery" data-ce-columns="1" data-ce-images="1">
             <div class="ce-outer">
              <div class="ce-inner">
               <div class="ce-row">
                <div class="ce-column"><figure class="image"><img src="https://thueringen.de/fileadmin/_processed_/7/8/csm_100812ari13_e1f965f9cf.jpg" alt="Aufnahme der Einfahrt der Justizvollzugsanstalt Tonna" title="" srcset="https://thueringen.de/fileadmin/_processed_/7/8/csm_100812ari13_04f90b9b7c.jpg 960w, https://thueringen.de/fileadmin/_processed_/7/8/csm_100812ari13_1e8b1d95a4.jpg 720w, https://thueringen.de/fileadmin/_processed_/7/8/csm_100812ari13_069743f37f.jpg 640w, https://thueringen.de/fileadmin/_processed_/7/8/csm_100812ari13_28fd28e6da.jpg 440w, https://thueringen.de/fileadmin/_processed_/7/8/csm_100812ari13_e8b2b3c559.jpg 320w" sizes="(min-width: 1200px) 1170px, (min-width: 960px) 1170px, (min-width: 720px) 960px, (min-width: 640px) 720px, (min-width: 440px) 640px, (max-width: 320px) 320px" class="image-embed-item"></figure></div>
               </div>
              </div>
             </div>
            </div>
           </div>
          </div>
         </div>
        </div>
         </div>
       <div class="col-12 col-lg-4 d-flex flex-column ">
        <div id="c5955" class="frame frame-default frame-type-textpic frame-layout-201">
         <div class="th-card th-txt-pos1">
          <div class="th-card-wrapper">
           <div class="th-txt "><h3 class=""> Bodenrichtwerte </h3><p>Mit dem Bodenrichtwertinformationssystem Thüringen (BORIS-TH) werden&nbsp;durch die Gutachterausschüsse für Grundstückswerte ermittelten Bodenrichtwerte veröffentlicht.</p><p><a href="https://thueringenviewer.thueringen.de/thviewer/boris.html" title="Ein Direktlink zur Webseite BorisTH" target="_blank">Zur Website BORIS-TH</a></p></div>
           <div class="th-pic ">
            <div class="th-gallery ce-gallery" data-ce-columns="1" data-ce-images="1">
             <div class="ce-outer">
              <div class="ce-inner">
               <div class="ce-row">
                <div class="ce-column"><figure class="image"><img src="https://thueringen.de/fileadmin/_processed_/a/b/csm_32-Pano_Wiesenthal_1m_6c3452a068.jpg" alt="Eine Landschaft in der Rhön." title="" srcset="https://thueringen.de/fileadmin/_processed_/a/b/csm_32-Pano_Wiesenthal_1m_edcce16718.jpg 720w, https://thueringen.de/fileadmin/_processed_/a/b/csm_32-Pano_Wiesenthal_1m_670d3e6793.jpg 640w, https://thueringen.de/fileadmin/_processed_/a/b/csm_32-Pano_Wiesenthal_1m_c19a4aa040.jpg 440w, https://thueringen.de/fileadmin/_processed_/a/b/csm_32-Pano_Wiesenthal_1m_48d69577d5.jpg 320w" sizes="(min-width: 1200px) 1170px, (min-width: 960px) 1170px, (min-width: 720px) 960px, (min-width: 640px) 720px, (min-width: 440px) 640px, (max-width: 320px) 320px" class="image-embed-item"></figure></div>
               </div>
              </div>
             </div>
            </div>
           </div>
          </div>
         </div>
        </div>
         </div>
       <div class="col-12 col-lg-4 d-flex flex-column ">
        <div id="c5956" class="frame frame-default frame-type-textpic frame-layout-201">
         <div class="th-card th-txt-pos1">
          <div class="th-card-wrapper">
           <div class="th-txt "><h3 class=""> Versteigerungen </h3><p>Auf folgender Plattform finden Sie alle Zwangsversteigerungstermine der Ordentlichen Gerichtsbarkeit in Thüringen.</p><p><a href="https://zwangsversteigerung.thueringen.de/" target="_blank">Zur Website der Zwangsversteigerungstermine</a></p></div>
           <div class="th-pic ">
            <div class="th-gallery ce-gallery" data-ce-columns="1" data-ce-images="1">
             <div class="ce-outer">
              <div class="ce-inner">
               <div class="ce-row">
                <div class="ce-column"><figure class="image"><img src="https://thueringen.de/fileadmin/_processed_/4/7/csm_akte_884ac9a7b4.jpg" alt="Aktenordner auf einem Stapel." title="" srcset="https://thueringen.de/fileadmin/_processed_/4/7/csm_akte_78fa6e8b0d.jpg 960w, https://thueringen.de/fileadmin/_processed_/4/7/csm_akte_cafb7a7091.jpg 720w, https://thueringen.de/fileadmin/_processed_/4/7/csm_akte_4c32893e5e.jpg 640w, https://thueringen.de/fileadmin/_processed_/4/7/csm_akte_1ce2725bdf.jpg 440w, https://thueringen.de/fileadmin/_processed_/4/7/csm_akte_c7fdbd8b07.jpg 320w" sizes="(min-width: 1200px) 1170px, (min-width: 960px) 1170px, (min-width: 720px) 960px, (min-width: 640px) 720px, (min-width: 440px) 640px, (max-width: 320px) 320px" class="image-embed-item"></figure></div>
               </div>
              </div>
             </div>
            </div>
           </div>
          </div>
         </div>
        </div>
         </div>
        </div>
       </section> <section class="th-box " aria-label="">
      <div id="c5851" class="frame frame-default frame-type-header frame-layout-0"><h2 class=""> Politik und Verwaltung </h2></div>
      <div class="row">
       <div class="col-12 col-lg-4 d-flex flex-column ">
        <div id="c5857" class="frame frame-default frame-type-textpic frame-layout-201">
         <div class="th-card th-txt-pos1">
          <div class="th-card-wrapper">
           <div class="th-txt "><h3 class=""> Exekutive </h3><p><strong>Thüringer Landesregierung und Verwaltung</strong></p><p>Die Exekutive setzt sich aus der Regierung eines Staates und der öffentlichen Verwaltung zusammen.</p><p class="th-subnav"><a href="https://www.landesregierung-thueringen.de/" target="_blank">Zur Website der Landesregierung</a></p></div>
           <div class="th-pic ">
            <div class="th-gallery ce-gallery" data-ce-columns="1" data-ce-images="1">
             <div class="ce-outer">
              <div class="ce-inner">
               <div class="ce-row">
                <div class="ce-column"><figure class="image"><img src="https://thueringen.de/fileadmin/_processed_/e/7/csm_JS05022020_00771_38e91cb2da.jpg" alt="Flaggen im Plenarsaal" title="" srcset="https://thueringen.de/fileadmin/_processed_/e/7/csm_JS05022020_00771_cec280bb03.jpg 960w, https://thueringen.de/fileadmin/_processed_/e/7/csm_JS05022020_00771_aa24e585bd.jpg 720w, https://thueringen.de/fileadmin/_processed_/e/7/csm_JS05022020_00771_02684ba013.jpg 640w, https://thueringen.de/fileadmin/_processed_/e/7/csm_JS05022020_00771_bbdb91f1f1.jpg 440w, https://thueringen.de/fileadmin/_processed_/e/7/csm_JS05022020_00771_ee1912cf73.jpg 320w" sizes="(min-width: 1200px) 1170px, (min-width: 960px) 1170px, (min-width: 720px) 960px, (min-width: 640px) 720px, (min-width: 440px) 640px, (max-width: 320px) 320px" class="image-embed-item"></figure></div>
               </div>
              </div>
             </div>
            </div>
           </div>
          </div>
         </div>
        </div>
         </div>
       <div class="col-12 col-lg-4 d-flex flex-column ">
        <div id="c5855" class="frame frame-default frame-type-textpic frame-layout-201">
         <div class="th-card th-txt-pos1">
          <div class="th-card-wrapper">
           <div class="th-txt "><h3 class=""> Legislative </h3><p><strong>Thüringer Landtag</strong></p><p>Der Thüringer Landtag ist das Landesparlament des Freistaats Thüringen. Sitz des Landtags ist Erfurt. Er nimmt damit im politischen System Thüringens die Rolle der Legislative auf Landesebene ein.</p><p><a href="http://www.thueringer-landtag.de" target="_blank">Zur Website des Landtags</a></p></div>
           <div class="th-pic ">
            <div class="th-gallery ce-gallery" data-ce-columns="1" data-ce-images="1">
             <div class="ce-outer">
              <div class="ce-inner">
               <div class="ce-row">
                <div class="ce-column"><figure class="image"><img src="https://thueringen.de/fileadmin/_processed_/9/d/csm_JS27092018_0045_1be60475b5.jpg" alt="Ein leeres Rednerpult im Thüringer Landtag in Nahaufnahme." title="" srcset="https://thueringen.de/fileadmin/_processed_/9/d/csm_JS27092018_0045_a9a61a8c0d.jpg 960w, https://thueringen.de/fileadmin/_processed_/9/d/csm_JS27092018_0045_fc352cde89.jpg 720w, https://thueringen.de/fileadmin/_processed_/9/d/csm_JS27092018_0045_c7e6947b98.jpg 640w, https://thueringen.de/fileadmin/_processed_/9/d/csm_JS27092018_0045_b353b5a4f9.jpg 440w, https://thueringen.de/fileadmin/_processed_/9/d/csm_JS27092018_0045_c402d36cae.jpg 320w" sizes="(min-width: 1200px) 1170px, (min-width: 960px) 1170px, (min-width: 720px) 960px, (min-width: 640px) 720px, (min-width: 440px) 640px, (max-width: 320px) 320px" class="image-embed-item"></figure></div>
               </div>
              </div>
             </div>
            </div>
           </div>
          </div>
         </div>
        </div>
         </div>
       <div class="col-12 col-lg-4 d-flex flex-column ">
        <div id="c5856" class="frame frame-default frame-type-textpic frame-layout-201">
         <div class="th-card th-txt-pos1">
          <div class="th-card-wrapper">
           <div class="th-txt "><h3 class=""> Judikative </h3><p><strong>Thüringer Gerichte</strong></p><p>Auf den Seiten des "Thüringer Ministeriums für Migration, Justiz und Verbraucherschutz" finden Sie sämtliche Informationen zu den Justizbehörden und deren Einrichtungen, den Thüringer Gerichten, Staatsanwaltschaften und Justizvollzugsanstalten.</p><p class="th-subnav"><a href="https://justiz.thueringen.de/themen/justiz/" target="_blank">Zur Website des Justizministeriums</a></p></div>
           <div class="th-pic ">
            <div class="th-gallery ce-gallery" data-ce-columns="1" data-ce-images="1">
             <div class="ce-outer">
              <div class="ce-inner">
               <div class="ce-row">
                <div class="ce-column"><figure class="image"><img src="https://thueringen.de/fileadmin/_processed_/d/2/csm_IMG_5627_08885dbd02.jpg" alt="Akten auf einem Stapel" title="" srcset="https://thueringen.de/fileadmin/_processed_/d/2/csm_IMG_5627_5169d8dacb.jpg 960w, https://thueringen.de/fileadmin/_processed_/d/2/csm_IMG_5627_da6c3f2b4f.jpg 720w, https://thueringen.de/fileadmin/_processed_/d/2/csm_IMG_5627_18c20dc3f8.jpg 640w, https://thueringen.de/fileadmin/_processed_/d/2/csm_IMG_5627_2cf7d855db.jpg 440w, https://thueringen.de/fileadmin/_processed_/d/2/csm_IMG_5627_9c9fb70b9b.jpg 320w" sizes="(min-width: 1200px) 1170px, (min-width: 960px) 1170px, (min-width: 720px) 960px, (min-width: 640px) 720px, (min-width: 440px) 640px, (max-width: 320px) 320px" class="image-embed-item"></figure></div>
               </div>
              </div>
             </div>
            </div>
           </div>
          </div>
         </div>
        </div>
         </div>
        </div>
      <div class="row">
       <div class="col-12 col-lg-4 d-flex flex-column ">
        <div id="c5859" class="frame frame-default frame-type-textpic frame-layout-201">
         <div class="th-card th-txt-pos1">
          <div class="th-card-wrapper">
           <div class="th-txt "><h3 class=""> Landeszentrale für politische Bildung Thüringen </h3><p>Die Landeszentrale für&nbsp;politische Bildung ist die zentrale überparteiliche politische&nbsp;Bildungseinrichtung des Freistaats Thüringen</p><p><a href="https://www.lztthueringen.de/" target="_blank">Weitere Informationen über die Landeszentrale</a></p></div>
           <div class="th-pic ">
            <div class="th-gallery ce-gallery" data-ce-columns="1" data-ce-images="1">
             <div class="ce-outer">
              <div class="ce-inner">
               <div class="ce-row">
                <div class="ce-column"><figure class="image"><img src="https://thueringen.de/fileadmin/_processed_/f/b/csm_Kennung_JS17102018_0047_253aaebd37.jpg" alt="Eingang der Landeszentrale für politische Bildung Thüringen" title="" srcset="https://thueringen.de/fileadmin/_processed_/f/b/csm_Kennung_JS17102018_0047_7a13f4751d.jpg 960w, https://thueringen.de/fileadmin/_processed_/f/b/csm_Kennung_JS17102018_0047_5ff9e2a3ea.jpg 720w, https://thueringen.de/fileadmin/_processed_/f/b/csm_Kennung_JS17102018_0047_01ab3531c8.jpg 640w, https://thueringen.de/fileadmin/_processed_/f/b/csm_Kennung_JS17102018_0047_793ee71a66.jpg 440w, https://thueringen.de/fileadmin/_processed_/f/b/csm_Kennung_JS17102018_0047_9d94059fdd.jpg 320w" sizes="(min-width: 1200px) 1170px, (min-width: 960px) 1170px, (min-width: 720px) 960px, (min-width: 640px) 720px, (min-width: 440px) 640px, (max-width: 320px) 320px" class="image-embed-item"></figure></div>
               </div>
              </div>
             </div>
            </div>
           </div>
          </div>
         </div>
        </div>
         </div>
       <div class="col-12 col-lg-4 d-flex flex-column ">
        <div id="c5863" class="frame frame-default frame-type-textpic frame-layout-201">
         <div class="th-card th-txt-pos1">
          <div class="th-card-wrapper">
           <div class="th-txt "><h3 class=""> Thüringer Rechnungshof </h3><p class="th-subnav">Der Thüringer Rechnungshof prüft die Haushalts- und Wirtschaftsführung des Freistaats Thüringen.</p><p class="th-subnav"><a href="https://www.thueringer-rechnungshof.de/" target="_blank">Zum Thüringer Rechnungshof</a></p></div>
           <div class="th-pic ">
            <div class="th-gallery ce-gallery" data-ce-columns="1" data-ce-images="1">
             <div class="ce-outer">
              <div class="ce-inner">
               <div class="ce-row">
                <div class="ce-column"><figure class="image"><img src="https://thueringen.de/fileadmin/_processed_/d/f/csm_158858756D1_94a232edfb.jpg" alt="Außenaufnahme des Thüringer Rechnungshofs" title="" srcset="https://thueringen.de/fileadmin/_processed_/d/f/csm_158858756D1_0ab1142d58.jpg 960w, https://thueringen.de/fileadmin/_processed_/d/f/csm_158858756D1_48118b3b7a.jpg 720w, https://thueringen.de/fileadmin/_processed_/d/f/csm_158858756D1_cd4de70d60.jpg 640w, https://thueringen.de/fileadmin/_processed_/d/f/csm_158858756D1_bc8ebec6d6.jpg 440w, https://thueringen.de/fileadmin/_processed_/d/f/csm_158858756D1_56ea12a54b.jpg 320w" sizes="(min-width: 1200px) 1170px, (min-width: 960px) 1170px, (min-width: 720px) 960px, (min-width: 640px) 720px, (min-width: 440px) 640px, (max-width: 320px) 320px" class="image-embed-item"></figure></div>
               </div>
              </div>
             </div>
            </div>
           </div>
          </div>
         </div>
        </div>
         </div>
       <div class="col-12 col-lg-4 d-flex flex-column ">
        <div id="c5412" class="frame frame-default frame-type-textpic frame-layout-201">
         <div class="th-card th-txt-pos1">
          <div class="th-card-wrapper">
           <div class="th-txt "><h3>Thüringer Landesverwaltungsamt</h3><p>Im Folgenden finden Sie die Arbeitsgebiete im Thüringer Landesverwaltungsamt.</p><p class="th-subnav"><a href="https://landesverwaltungsamt.thueringen.de/" target="_blank">Zur Website</a></p></div>
           <div class="th-pic ">
            <div class="th-gallery ce-gallery" data-ce-columns="1" data-ce-images="1">
             <div class="ce-outer">
              <div class="ce-inner">
               <div class="ce-row">
                <div class="ce-column"><figure class="image"><img src="https://thueringen.de/fileadmin/_processed_/9/c/csm_101104ari120_56dee99319.jpg" alt="" title="" srcset="https://thueringen.de/fileadmin/_processed_/9/c/csm_101104ari120_4584f465d4.jpg 960w, https://thueringen.de/fileadmin/_processed_/9/c/csm_101104ari120_ea631b478b.jpg 720w, https://thueringen.de/fileadmin/_processed_/9/c/csm_101104ari120_216a8e027d.jpg 640w, https://thueringen.de/fileadmin/_processed_/9/c/csm_101104ari120_3f644aceed.jpg 440w, https://thueringen.de/fileadmin/_processed_/9/c/csm_101104ari120_1633eb4415.jpg 320w" sizes="(min-width: 1200px) 1170px, (min-width: 960px) 1170px, (min-width: 720px) 960px, (min-width: 640px) 720px, (min-width: 440px) 640px, (max-width: 320px) 320px" class="image-embed-item"></figure></div>
               </div>
              </div>
             </div>
            </div>
           </div>
          </div>
         </div>
        </div>
         </div>
        </div>
      <div class="row">
       <div class="col-12 col-md-6 col-lg-8 col-xl-8 ">
        <div id="c5277" class="frame frame-default frame-type-list frame-layout-0"><h3 class=""> Medieninformationen der Landesregierung </h3>
         <div class="news">
          <!--TYPO3SEARCH_end-->
          <ul class="news-list-view th-idx" id="news-container-5277"><li class="article articletype-0" itemscope="itemscope" itemtype="http://schema.org/Article">
            <div class="">
             <div class="th-txt "><h4 class="th-hdl"><a title="30 Jahre Weimarer Dreieck – Freistaat begeht Jubiläum mit Festveranstaltung am 29. August" target="_blank" href="https://www.landesregierung-thueringen.de/medien/medieninformationen/detailseite/123-2021">30 Jahre Weimarer Dreieck – Freistaat begeht Jubiläum mit Festveranstaltung am 29. August</a></h4><p class="th-mta"><small><br><small>123/2021 </small><time datetime="2021-08-26"> 26.08.2021 <meta itemprop="datePublished" content="2021-08-26"></time><br /><span class="news-list-author"><span>Erstellt von Thüringer Staatskanzlei</span></span></small></p><p itemprop="description" class="th-tsr"> Vor drei Jahrzehnten haben die damaligen Außenminister Deutschlands, Frankreichs und Polens durch die Verkündung ihrer „Gemeinsamen Erklärung zur Zukunft Europas“ die deutsch-französisch-polnische Zusammenarbeit in Weimar feierlich besiegelt – und damit den Grundstein für das Weimarer Dreieck gelegt. Am kommenden Sonntag, 29. August, begeht der Freistaat das Jubiläum mit einer Festveranstaltung im Congress Centrum Weimarhalle. Als Ehrengäste werden der Botschafter der Republik Polen, Andrzej Przyłębski, sowie der Staatsminister für Europa im Auswärtigen Amt, Michael Roth, erwartet. &nbsp; <a class="more" title="30 Jahre Weimarer Dreieck – Freistaat begeht Jubiläum mit Festveranstaltung am 29. August" target="_blank" href="https://www.landesregierung-thueringen.de/medien/medieninformationen/detailseite/123-2021"><span>zur Detailseite</span></a></p></div>
            </div>
           </li><li class="article articletype-0" itemscope="itemscope" itemtype="http://schema.org/Article">
            <div class="">
             <div class="th-txt "><h4 class="th-hdl"><a title="Gedenken an die Opfer der Unwetter- und Hochwasserkatastrophe in vielen Teilen von Nordrhein-Westfalen und Rheinland-Pfalz / Ministerpräsident Bodo Ramelow ordnet für den 28. August Trauerbeflaggung an" target="_blank" href="https://www.landesregierung-thueringen.de/medien/medieninformationen/detailseite/122-2021">Gedenken an die Opfer der Unwetter- und Hochwasserkatastrophe in vielen Teilen von Nordrhein-Westfalen und Rheinland-Pfalz / Ministerpräsident Bodo Ramelow ordnet für den 28. August Trauerbeflaggung an</a></h4><p class="th-mta"><small><br><small>122/2021 </small><time datetime="2021-08-26"> 26.08.2021 <meta itemprop="datePublished" content="2021-08-26"></time><br /><span class="news-list-author"><span>Erstellt von Thüringer Staatskanzlei</span></span></small></p><p itemprop="description" class="th-tsr"> Am kommenden Samstag, 28. August 2021, wird im Hohen Dom zu Aachen der Opfer der Unwetter- und Hochwasserkatastrophe in vielen Teilen von Nordrhein-Westfalen und Rheinland-Pfalz gedacht. Die Repräsentanten der Verfassungsorgane des Bundes und der betroffenen Länder nehmen an dem ökumenischen Gottesdienst teil. &nbsp; <a class="more" title="Gedenken an die Opfer der Unwetter- und Hochwasserkatastrophe in vielen Teilen von Nordrhein-Westfalen und Rheinland-Pfalz / Ministerpräsident Bodo Ramelow ordnet für den 28. August Trauerbeflaggung an" target="_blank" href="https://www.landesregierung-thueringen.de/medien/medieninformationen/detailseite/122-2021"><span>zur Detailseite</span></a></p></div>
            </div>
           </li><li class="article articletype-0" itemscope="itemscope" itemtype="http://schema.org/Article">
            <div class="">
             <div class="th-txt "><h4 class="th-hdl"><a title="Susanna Karawanskij wird Thüringer Ministerin für Infrastruktur und Landwirtschaft" target="_blank" href="https://www.landesregierung-thueringen.de/medien/medieninformationen/detailseite/121-2021">Susanna Karawanskij wird Thüringer Ministerin für Infrastruktur und Landwirtschaft</a></h4><p class="th-mta"><small><br><small>121/2021 </small><time datetime="2021-08-26"> 26.08.2021 <meta itemprop="datePublished" content="2021-08-26"></time><br /><span class="news-list-author"><span>Erstellt von Thüringer Staatskanzlei</span></span></small></p><p itemprop="description" class="th-tsr"> Ministerpräsident Bodo Ramelow gab heute bekannt, dass er Susanna Karawanskij als Ministerin für Infrastruktur und Landwirtschaft in sein Kabinett berufen und zum nächstmöglichen Zeitpunkt im Landtag vereidigen lassen werde. Karawanskij tritt damit die Nachfolge von Prof. Dr. Benjamin-Immanuel Hoff an, der das Ministerium seit November 2019 sowie März 2020 geschäftsführend leitet. &nbsp; <a class="more" title="Susanna Karawanskij wird Thüringer Ministerin für Infrastruktur und Landwirtschaft" target="_blank" href="https://www.landesregierung-thueringen.de/medien/medieninformationen/detailseite/121-2021"><span>zur Detailseite</span></a></p></div>
            </div>
           </li></ul>
          <!--TYPO3SEARCH_begin-->
         </div>
        </div>
        <div id="c5278" class="frame frame-default frame-type-text frame-layout-0"><p><a href="https://www.landesregierung-thueringen.de/medien/medieninformationen" target="_blank">Alle Medieninformationen </a></p></div>
         </div>
       <div class="col-12 col-md-6 col-lg-4 col-xl-4 ">
        <div id="c18173" class="frame frame-default frame-type-textpic frame-layout-201">
         <div class="th-card th-txt-pos1">
          <div class="th-card-wrapper">
           <div class="th-txt "><h3>Beauftragter für jüdisches Leben in Thüringen und die Bekämpfung des Antisemitismus</h3><p>Der Landesbeauftragte ist Ansprechpartner für die jüdische Landesgemeinde und Jüdinnen und Juden im Freistaat. Darüber hinaus koordiniert er ressortübergreifend die Förderung jüdischen Lebens und jüdischer Kultur sowie Maßnahmen und Instrumente der Bekämpfung des Antisemitismus.</p><p class="th-subnav"><a href="https://www.staatskanzlei-thueringen.de/arbeitsfelder/bekaempfung-des-antisemitismus" target="_blank">Zur Webseite</a></p></div>
           <div class="th-pic ">
            <div class="th-gallery ce-gallery" data-ce-columns="1" data-ce-images="1">
             <div class="ce-outer">
              <div class="ce-inner">
               <div class="ce-row">
                <div class="ce-column"><figure class="image"><img src="https://thueringen.de/fileadmin/_processed_/6/a/csm_CdS_WeRemember__4b86e395a8.jpg" alt="Minister Hoff mit der Botschaft #WeRemember in der Hand" title="" srcset="https://thueringen.de/fileadmin/_processed_/6/a/csm_CdS_WeRemember__a0bdedff14.jpg 960w, https://thueringen.de/fileadmin/_processed_/6/a/csm_CdS_WeRemember__e785d17120.jpg 720w, https://thueringen.de/fileadmin/_processed_/6/a/csm_CdS_WeRemember__c280eed684.jpg 640w, https://thueringen.de/fileadmin/_processed_/6/a/csm_CdS_WeRemember__a23705f501.jpg 440w, https://thueringen.de/fileadmin/_processed_/6/a/csm_CdS_WeRemember__25855c4cc3.jpg 320w" sizes="(min-width: 1200px) 1170px, (min-width: 960px) 1170px, (min-width: 720px) 960px, (min-width: 640px) 720px, (min-width: 440px) 640px, (max-width: 320px) 320px" class="image-embed-item"></figure></div>
               </div>
              </div>
             </div>
            </div>
           </div>
          </div>
         </div>
        </div>
         </div>
        </div>
       </section> <section class="th-box " aria-label="">
      <div id="c5288" class="frame frame-default frame-type-header frame-layout-0"><h2 class=""> &quot;Thüringen entdecken&quot; </h2></div>
      <div class="row">
       <div class="col-12 col-lg-4 d-flex flex-column ">
        <div id="c5285" class="frame frame-default frame-type-textpic frame-layout-201">
         <div class="th-card th-txt-pos1">
          <div class="th-card-wrapper">
           <div class="th-txt "><h3 class=""> Sommerblütenfest </h3><p class="lead">Blumen, Parks und Gärten in Thüringen</p><p>Laue Sommernächte umgeben von Musik, Blütenduft und inmitten farbenfroher Gärten. Oder lieber querbeet durch königlich-anmutende Parks, vorbei an Blumenmeeren und die Ruhe genießen. Grüner wird’s nicht, oder besser gesagt bunter: runterkommen und abschalten oder feiern und staunen. Bundesgartenschau und Flower Power überall – das ist Thüringen 2021. Besucht uns und schaut selbst!</p><p><a href="https://gaerten.thueringen-entdecken.de/" title="Zur Website " target="_blank">Zur Website "Sommerblütenfest"</a></p></div>
           <div class="th-pic ">
            <div class="th-gallery ce-gallery" data-ce-columns="1" data-ce-images="1">
             <div class="ce-outer">
              <div class="ce-inner">
               <div class="ce-row">
                <div class="ce-column"><figure class="image"><img src="https://thueringen.de/fileadmin/_processed_/4/d/csm_image001.jpg_40__e9636b40e5.jpg" alt="das Logo der Aktion Sommerblütenfest" title="" srcset="https://thueringen.de/fileadmin/_processed_/4/d/csm_image001.jpg_40__ee93aa6f30.jpg 960w, https://thueringen.de/fileadmin/_processed_/4/d/csm_image001.jpg_40__8827c95519.jpg 720w, https://thueringen.de/fileadmin/_processed_/4/d/csm_image001.jpg_40__81db02be0b.jpg 640w, https://thueringen.de/fileadmin/_processed_/4/d/csm_image001.jpg_40__622d7bd9af.jpg 440w, https://thueringen.de/fileadmin/_processed_/4/d/csm_image001.jpg_40__b3fe121e11.jpg 320w" sizes="(min-width: 1200px) 1170px, (min-width: 960px) 1170px, (min-width: 720px) 960px, (min-width: 640px) 720px, (min-width: 440px) 640px, (max-width: 320px) 320px" class="image-embed-item"></figure></div>
               </div>
              </div>
             </div>
            </div>
           </div>
          </div>
         </div>
        </div>
         </div>
       <div class="col-12 col-lg-4 d-flex flex-column ">
        <div id="c5284" class="frame frame-default frame-type-textpic frame-layout-201">
         <div class="th-card th-txt-pos1">
          <div class="th-card-wrapper">
           <div class="th-txt "><h3 class=""> Escape Room Thüringen </h3><p>Urlaubshungrig? Da haben wir etwas. Mit dem Online-Escape-Room entflieht ihr dem Lockdown-Blues und löst spannende Aufgaben. Aber wohin führt bloß die blaue Tür? Spannende Mini Games laden ein, Thüringen virtuell zu entdecken. Schafft ihr es den wilden Ameisen auf dem Baumkronenpfad zu umgehen, oder die Gloriosa aufzuwiegen? Viel Spaß beim Spielen!</p><p><a href="https://www.thueringen-entdecken.de/escape-room/" target="_blank">Zur Website "Escape Room"</a></p></div>
           <div class="th-pic ">
            <div class="th-gallery ce-gallery" data-ce-columns="1" data-ce-images="1">
             <div class="ce-outer">
              <div class="ce-inner">
               <div class="ce-row">
                <div class="ce-column"><figure class="image"><img src="https://thueringen.de/fileadmin/user_upload/thueringende/Tourismus/image002.jpg" alt="das Logo der Aktion &quot;Escape Room&quot;" title="" srcset="https://thueringen.de/fileadmin/_processed_/e/9/csm_image002_1d4048fa17.jpg 720w, https://thueringen.de/fileadmin/_processed_/e/9/csm_image002_132fe608b3.jpg 640w, https://thueringen.de/fileadmin/_processed_/e/9/csm_image002_f56ae7bbc9.jpg 440w, https://thueringen.de/fileadmin/_processed_/e/9/csm_image002_d32387f132.jpg 320w" sizes="(min-width: 1200px) 1170px, (min-width: 960px) 1170px, (min-width: 720px) 960px, (min-width: 640px) 720px, (min-width: 440px) 640px, (max-width: 320px) 320px" class="image-embed-item"></figure></div>
               </div>
              </div>
             </div>
            </div>
           </div>
          </div>
         </div>
        </div>
         </div>
       <div class="col-12 col-lg-4 d-flex flex-column ">
        <div id="c5283" class="frame frame-default frame-type-textpic frame-layout-201">
         <div class="th-card th-txt-pos1">
          <div class="th-card-wrapper">
           <div class="th-txt "><h3 class=""> 360Grad: Thüringen Digital Entdecken </h3><p>So haben Sie das Reiseland Thüringen mit Sicherheit noch nicht erlebt! Die neue digitale Erlebniswelt in Erfurt präsentiert Thüringen als faszinierendes, modernes und attraktives Bundesland&nbsp;–&nbsp;zum Leben, Arbeiten und Reisen. Inspirierende Orte und Persönlichkeiten, atemberaubende und ungewöhnliche Einblicke, neueste Technologien aber auch die ganz persönliche Beratung bieten ein modernes Rundum-Erlebnis.</p><p class="th-subnav"><a href="https://www.thueringen-entdecken.de/urlaub-hotel-reisen/360-grad-thueringen-digital-entdecken-161464.html" target="_blank">Zur Website "Thüringen entdecken"</a></p></div>
           <div class="th-pic ">
            <div class="th-gallery ce-gallery" data-ce-columns="1" data-ce-images="1">
             <div class="ce-outer">
              <div class="ce-inner">
               <div class="ce-row">
                <div class="ce-column"><figure class="image"><img src="https://thueringen.de/fileadmin/_processed_/6/7/csm_360grad-digital-entdecken_teaser_2_3627450d83.jpg" alt="Frau mit VR Brille erkundet virtuellle Umgebung" title="" srcset="https://thueringen.de/fileadmin/_processed_/6/7/csm_360grad-digital-entdecken_teaser_2_e0e8ef3e9c.jpg 960w, https://thueringen.de/fileadmin/_processed_/6/7/csm_360grad-digital-entdecken_teaser_2_6a54c05ade.jpg 720w, https://thueringen.de/fileadmin/_processed_/6/7/csm_360grad-digital-entdecken_teaser_2_35aefc552b.jpg 640w, https://thueringen.de/fileadmin/_processed_/6/7/csm_360grad-digital-entdecken_teaser_2_24016be14f.jpg 440w, https://thueringen.de/fileadmin/_processed_/6/7/csm_360grad-digital-entdecken_teaser_2_bb2a853751.jpg 320w" sizes="(min-width: 1200px) 1170px, (min-width: 960px) 1170px, (min-width: 720px) 960px, (min-width: 640px) 720px, (min-width: 440px) 640px, (max-width: 320px) 320px" class="image-embed-item"></figure></div>
               </div>
              </div>
             </div>
            </div>
           </div>
          </div>
         </div>
        </div>
         </div>
        </div>
       </section> </div>
     </div>
   <!--TYPO3SEARCH_end-->
    <section class="th-social" aria-label="Soziale Netzwerke">
    <div class="th-container">
     <div class="row">
      <div class="col-12 col-md-6"> </div>
      <div class="col-12 col-md-6"> <h2 class="d-md-flex justify-content-md-end"><span>Der Freistaat Thüringen in den sozialen Netzwerken:</span></h2> <ul class="justify-content-md-end"> <li><a data-aria-label="Twitter" title="zu Twitter" target="_blank" href="https://twitter.com/thueringende"><i class="fab fa-twitter" aria-hidden="true"></i></a></li> <li><a data-aria-label="Facebook" title="zu Facebook" target="_blank" href="https://www.staatskanzlei-thueringen.de/facebook/"><i class="fab fa-facebook" aria-hidden="true"></i></a></li> <li><a data-aria-label="Instagram" title="zu Instagram" target="_blank" href="https://www.instagram.com/thueringende/"><i class="fab fa-instagram" aria-hidden="true"></i></a></li> </ul> </div>
       </div>
      </div>
     </section> </main> <footer class="th-footer"> <nav id="th-nav-sitemap" class="th-nav-sitemap" aria-label="Sitemap">
    <div class="th-container"> <ul class="th-level1 row"><li class="col-12 col-sm-6 col-lg-4">
       <div><a href="https://www.landesregierung-thueringen.de/regierung/kabinett" >Landesregierung und Ministerien</a><ul class="th-level2"><li><a href="https://www.landesregierung-thueringen.de/" >Thüringer Landesregierung</a></li><li><a href="https://www.staatskanzlei-thueringen.de/" >Thüringer Staatskanzlei − Kultur, Medien, Europa</a></li><li><a href="/landesregierung-und-ministerien/thueringer-ministerium-fuer-bildung-jugend-und-sport" >Thüringer Ministerium für Bildung, Jugend und Sport</a></li><li><a href="/landesregierung-und-ministerien/thueringer-ministerium-fuer-inneres-und-kommunales" >Thüringer Ministerium für Inneres und Kommunales</a></li><li><a href="/landesregierung-und-ministerien/thueringer-ministerium-fuer-infrastruktur-und-landwirtschaft" >Thüringer Ministerium für Infrastruktur und Landwirtschaft</a></li><li><a href="/landesregierung-und-ministerien/thueringer-ministerium-fuer-migration-justiz-und-verbraucherschutz" >Thüringer Ministerium für Migration, Justiz und Verbraucherschutz</a></li><li><a href="/landesregierung-und-ministerien/thueringer-finanzministerium" >Thüringer Finanzministerium</a></li><li><a href="/landesregierung-und-ministerien/thueringer-ministerium-fuer-wirtschaft-wissenschaft-und-digitale-gesellschaft" >Thüringer Ministerium für Wirtschaft, Wissenschaft und Digitale Gesellschaft</a></li><li><a href="/landesregierung-und-ministerien/thueringer-ministerium-fuer-arbeit-soziales-gesundheit-frauen-und-familie" >Thüringer Ministerium für Arbeit, Soziales, Gesundheit, Frauen und Familie</a></li><li><a href="/landesregierung-und-ministerien/thueringer-ministerium-fuer-umwelt-energie-und-naturschutz" >Thüringer Ministerium für Umwelt, Energie und Naturschutz</a></li></ul></div>
      </li><li class="col-12 col-sm-6 col-lg-4">
       <div><a href="/thueringen-entdecken" >Thüringen entdecken</a></div>
      </li><li class="col-12 col-sm-6 col-lg-4">
       <div><a href="/onlinedienste" >Online-Dienste</a></div>
      </li><li class="col-12 col-sm-6 col-lg-4">
       <div><a href="/online-verwaltung" >Online-Verwaltung</a></div>
      </li></ul> </div>
     </nav>
   <div class="th-info" role="contentinfo">
    <div class="th-container">
     <div class="row">
      <div class="col-12"> <ul class="th-list"> <li><a href="/impressum" target="_self">Impressum</a></li><li><a href="/datenschutz" target="_self">Datenschutz</a></li><li><a href="/barrierefreiheit" target="_self">Barrierefreiheit</a></li><li><a href="/barrierefreiheitsmeldung" target="_self">Barrierefreiheitsmeldung</a></li><li><a href="/netiquette" target="_self">Netiquette</a></li><li><a href="https://markenwelt.thueringen.de/" target="_self">Markenhandbuch</a></li><li><a href="https://mhb.thueringen.de/" target="_self">Online-Styleguide</a></li><li><a href="/suche" target="_self">Suche</a></li> </ul> </div>
       </div>
     <div class="row justify-content-lg-between">
      <div class="col-12 col-lg-auto"> <ul class="th-list"> <li>© Freistaat Thüringen</li> </ul> </div>
      <div class="col-12 col-lg-auto"> <ul class="th-list justify-content-lg-end"> <li><a class="th-lnk-nodeco" href="javascript:print();"><i class="fas fa-print" aria-hidden="true"></i> Seite drucken</a></li> <li><a class="th-lnk-nodeco" href="/#th-top"><i class="fas fa-arrow-up" aria-hidden="true"></i> nach oben</a></li> </ul> </div>
       </div>
      </div>
     </div>
    </footer>
  <script type="text/javascript">
var cookiestatus = getCookie("cookieconsent_status");
if(cookiestatus == "allow") {
		 var _paq = _paq || [];
		  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
                  // require user consent before processing data
                  _paq.push(['requireConsent']);
		  _paq.push(['trackPageView']);
	         _paq.push(['disableCookies']);
	         _paq.push(['enableLinkTracking']);
		  (function() {
		var u="https://thueringen.de/piwik/";
		_paq.push(['setTrackerUrl', u+'piwik.php']);
		var idsite="1";
		_paq.push(['setSiteId', idsite]);
			var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'js/'; s.parentNode.insertBefore(g,s);
                  // user has given consent to process their data
                  _paq.push(['setConsentGiven']);
		  })();
}
{
                  var _paq = window._paq || [];
		  //_paq.push(['forgetConsentGiven']);
}
</script>
  <script src="https://thueringen.de/typo3temp/assets/compressed/merged-781bd9770bdcd8af00be9fc31da54f92-d27ad8d3e8d1dc01f5ccaea3f7b15a6b.js.gzip?1628690318" type="text/javascript"></script>
  <script src="https://thueringen.de/typo3temp/assets/compressed/merged-bafc0c521be54b426d12ac894f3f2e67-c653e50062708d20c5ff3cab0134641f.js.gzip?1628768935" type="text/javascript"></script>
  <script type="text/javascript" src="https://thueringen.de/typo3temp/assets/vhs-assets-thueringen.de_cookie_data_privacy_0.js?1630242858"></script>
   </body>
  </html>